<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//FR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="JkjW642aiJjmIgZwJggDbXqXwlthXl5tOofU35cnZwA" />
<title>UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne - Le Moci - Actualité du Moci</title>
<meta name="news_keywords" content="Brexit, Union européenne, " /><link rel="SHORTCUT ICON" href="/wp-content/themes/lemoci/images/icon_header.png"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:800' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="" />
<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Le Moci RSS Feed" href="http://www.lemoci.com/feed/" />
<link rel="pingback" href="http://www.lemoci.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.lemoci.com/wp-content/themes/lemoci/style-print.css" />
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-mobile.css" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A quelques jours d’un sommet européen important pour arrêter leur ligne sur le &#039;Brexit&#039; - qui se tiendra samedi prochain 29 avril à Bruxelles, sans Theresa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne - Le Moci" />
<meta property="og:description" content="A quelques jours d’un sommet européen important pour arrêter leur ligne sur le &#039;Brexit&#039; - qui se tiendra samedi prochain 29 avril à Bruxelles, sans Theresa" />
<meta property="og:url" content="http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/" />
<meta property="og:site_name" content="Le Moci" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Union européenne" />
<meta property="article:section" content="Pays &amp; marchés" />
<meta property="article:published_time" content="2017-04-27T13:00:03+02:00" />
<meta property="article:modified_time" content="2017-04-27T12:05:10+02:00" />
<meta property="og:updated_time" content="2017-04-27T12:05:10+02:00" />
<meta property="og:image" content="http://www.lemoci.com/wp-content/uploads/2016/07/brexit-europe-royaume-uni.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A quelques jours d’un sommet européen important pour arrêter leur ligne sur le &#039;Brexit&#039; - qui se tiendra samedi prochain 29 avril à Bruxelles, sans Theresa"/>
<meta name="twitter:title" content="UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne - Le Moci"/>
<meta name="twitter:image" content="http://www.lemoci.com/wp-content/uploads/2016/07/brexit-europe-royaume-uni.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Moci &raquo; UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne Flux des commentaires" href="http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lemoci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.lemoci.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cprp_style-css'  href='http://www.lemoci.com/wp-content/plugins/cp-related-posts/styles/cprp.css?ver=pro' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lemoci.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6'></script>
<meta name="generator" content="WordPress 4.3.10" />
<meta name="generator" content="WooCommerce 2.3.8" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/tabber.css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.lemoci.com/feed/" />
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('lemoci.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3216488-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script.js"></script>
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script-mobile.js"></script>




<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "06517ef9-9dbf-474f-9ae0-654947726f8f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-ie.css" />
<script>
	jQuery('<div><img src="/wp-content/themes/lemoci/images/import.png" ></div>').insertBefore(jQuery(".abo.magazine.formule1.formule2 h3"));
</script>

<![endif]-->

<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/js/flexslider.css" type="text/css">
<script src="http://www.lemoci.com/wp-content/themes/lemoci/js/jquery.flexslider-min.js"></script>
</head>

<body>
	<div>
		</div>
	<div id="header-mobile" style="display:none;">
		
		<div class="menu_top" >			
			<div  class="menu_connexion">
				<div class="menu_mobile_click"></div>
				<div class="menu_mobile_image"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
				<div class="menu_bouton_connexion"></div>
				
			</div>
		
		</div>
	</div>

			<div id="header">

			
	<div id="topmenu">
	<div class="content">
		 <ul id="menu-top" class="menu"><li id="menu-item-22026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22026"><a href="/">Actualités</a></li>
<li id="menu-item-22027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22027"><a href="/actualites-reglementaires/">Actualités réglementaires</a></li>
<li id="menu-item-22028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22028"><a href="/fiche-pays/">Fiches pays</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22029"><a href="/etudes-et-rapports/">Etudes et rapports</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22030"><a href="/evenements/">Evénements</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22031"><a href="/lettre-confidentielle/">La lettre confidentielle</a></li>
<li id="menu-item-22032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22032"><a href="/guides/">Nos parutions</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22033"><a href="#">S&#8217;identifier</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22034"><a href="#">S&#8217;inscrire gratuitement</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65373"><a href="http://www.lemoci.com/mon-compte/mes-services-gratuits/">Newsletters</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65361"><a href="http://www.lemoci.com/mon-compte/mes-donnees-personnelles/">Mon compte</a></li>
<li id="menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22454"><a href="http://www.lemoci.com/logout/?_wpnonce=1f67487fb0">Déconnexion</a></li>
</ul>	</div>
	</div>



<div id="inscription"><a class="close_inscription">x</a>
<div class="infos">
<div class="title">Créer un compte pour bénéficier de l'ensemble des services gratuits du <span class="last">Moci</span></div>
<img src="/wp-content/themes/lemoci/images/mag.png">
<ul style="margin: 0;display: block;margin-left: 350px;">
<!--<li><p>Créer des veilles par mail</p></li>
<li><p>Recevoir le sommaire de la lettre confidentielle</p></li>
<li><p>S'inscrire aux flux RSS</p></li>-->
<li style="">
	<p>Recevez nos Newsletters</p>
	<ul style="margin: 0;list-style: none;margin-left: 30px;line-height: 1;color: #000;">
		<li> - Bestof</li>
		<li> - Nouveauté</li>
		<li> - Événements</li>
	</ul>
</li>
<li><p>Créez des veilles thématiques</p></li>
<li><p>Suivez nos flux RSS</p></li>
</ul>
<a href="/wp-login.php?action=register" class="register_issue">En cas de souci, vous pouvez vous inscrire depuis cette page.</a>
</div>

<div class="registrer">

<div class="title">S'inscrire gratuitement :</div>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		jQuery('form[name=inscription_form]').submit(function(e) {
		    e.preventDefault();
			//Air360.identify(jQuery('form[name=inscription_form] #email5').val());
		    this.submit();
		});
		jQuery('form[name=loginform]').submit(function(e) {
		    e.preventDefault();
		    //Air360.identify(jQuery('form[name=loginform] #user_login').val());
		    this.submit();
		});
	});
	function valid_incri_header(){
		if(document.getElementById('captcha_value_5').value == document.getElementById('cap_respondent_5').value){
			//Air360.identify(document.getElementById('email5').value);
			document.getElementById('username5').value = document.getElementById('email5').value;
			document.getElementById('email_confirm5').value = document.getElementById('email5').value;
			document.getElementById('password_confirm5').value = document.getElementById('password5').value;
		    document.getElementById("simplr-reg").submit();
		}else{
			alert('Le code entré est incorrect. \n');
		}
	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		if ( jQuery(window).width() < 720){
			jQuery('.bouton_newsletters a').addClass('news_letters');
			jQuery('.bouton_newsletters a').attr("href", "#");

		}
	});
</script>
<form name="inscription_form" method="post" action="" id="simplr-reg" class="simplr-inscrire">
	<div style="display: none;" class="simplr-field ">
		<label for="username" class="left">Your Username: <span class="required">*</span></label>
		<input id="username5" name="username" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div class="simplr-field email-field "><label for="email" class="left">E-mail</label>
		<input id="email5" name="email" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div style="display: none;" class="simplr-field email-field ">
		<label for="email" class="left">E-mail</label>
		<input id="email_confirm5" name="email_confirm" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr"></div>
	<div class="simplr-field ">
		<label for="password" class="left">Mot de passe</label>
		<input id="password5" name="password" class="right" value="" type="password"><br>
	</div>
	<div style="display: none;" class="simplr-field ">
		<label for="password-confirm" class="left">Confirm Password</label>
		<input id="password_confirm5" name="password_confirm" class="right" value="" type="password"><br>
	</div>
	<input name="atts[message]" value="Merci pour votre inscription." type="hidden">
	<input name="atts[password]" value="yes" type="hidden">
	<input name="atts[fields]" value="" type="hidden">
	<div style="float:left;width:150px;">
                <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/1607866218.png">
        <input id="captcha_value_5" name="captcha_value_5" type="hidden" value="C5YW">
        <input id="cap_respondent_5" name="cap_respondent_5" type="text" value="" style="width:100px;"/>
    </div>
    <input name="submit-reg" value="S'inscrire" type="hidden">
	<input value="S'inscrire" class="submit button submit-reg" onclick="valid_incri_header();" type="button" style="margin-left:25px;margin-top:45px;">
		<input name="simplr_nonce" value="d6649ceb9b" type="hidden">
	<div style="clear:both;"></div>
</form>

</div>

</div>






<div id="connect">

		<form name="loginform" id="loginform" action="http://www.lemoci.com/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/" />
			</p>
			
		</form></div>





			<div class="contenthead">
<div class="headerleft">

    <form method="get" id="searchform" action="http://www.lemoci.com/"> 
        <input type="text" value="Rechercher..." 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Rechercher...';}"  
            onfocus="if (this.value == 'Rechercher...') {this.value = '';}" />
         <input type="submit"  class="button" value="" />
    </form>



<div id="social">
<a href="https://www.facebook.com/lemoci" target="_blank"><li class="fb"></li></a>
<a href="http://twitter.com/Le_MOCI" target="_blank"><li class="twitter"></li></a>
<a href="http://www.linkedin.com/company/2677094?trk=NUS_CMPY_TWIT" target="_blank"><li class="in"></li></a>
<a href="http://www.lemoci.com/rss.php" target="_blank"><li class="rss"></li></a>
</div>

</div>
<div class="headermiddle"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
<div class="headerright">
<div class="abonnementbouton noabo">
	<a class="news_letters" href="#" style="background-color: #ce2026;float: left;color: #fff;font-weight: 300;margin-top: -24px;padding-left: 18px;padding-right: 17px;margin-bottom: 15px;">Newsletters du MOCI</a>	<a href="http://www.lemoci.com/abonnement/">Abonnez-vous</a>
</div>
</div>


			</div>
			</div>

<div id="menu">
	<div class="content">
		<ul id="menu-menu" class="menu"><li id="menu-item-22025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22025"><a href="/">Home</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22018"><a href="http://www.lemoci.com/actualites/pays-marches/">Pays &#038; marchés</a></li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/">Entreprises &#038; secteurs</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://www.lemoci.com/actualites/transports-logistique/">Transports &#038; logistique</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.lemoci.com/actualites/reglementation/">Réglementations</a></li>
<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://www.lemoci.com/actualites/finance-assurance/">Finance &#038; assurance</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://www.lemoci.com/actualites/carrieres/">Carrières</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://www.lemoci.com/actualites/aides/">Aides</a></li>
</ul>	</div>
</div>



<div id="megabann"><center>
<div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></center></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lemoci.com" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lemoci.com/actualites/pays-marches/" rel="v:url" property="v:title">Pays &amp; marchés</a> » <span class="breadcrumb_last">UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne</span></span></span></span></p>
<style type="text/css">
	#newsletters_form{
		position: absolute;
	    background-color: #fff;
	    z-index: 100;
	    border: 1px solid #ce2026;
	    padding: 50px;
	    left: 20%;
	    top:200px;
	    width: 650px;
	    display: none;
	} 
	#newsletters_form p.h4{
		color: #ce2026;
		font-size: 16px;
	}
	#newsletters_form p{
		color: #000;
		font-weight: 300;
	}
	#newsletters_form ul{
		list-style: none;
	    margin-bottom: 40px;
	    float: left;
	}
	#newsletters_form ul li{
		width: 29%;
		float: left;
		margin-right: 16px;
		padding-right: 11px;
		border-right: 1px solid #ccc;
		height: 160px;
	}
	#newsletters_form ul li p.h3{
		font-family: 'Oswald';
		color: #999;
		font-size: 30px;
		font-weight: 100;
		float: left;
	    width: 100%;
	    margin-bottom: 20px;
	    margin-top: 10px !important;
	}
	#newsletters_form ul li p.h3 input{
		float: left;
    	margin-right: 10px;
	}
	#newsletters_form .close_newsletters {
	    position: absolute;
	    right: 10px;
	    top: 10px;
	    border: 1px solid #000;
	    padding: 5px 7px;
	    line-height: 1;
	    border-radius: 14px;
	    cursor: pointer;
	    color: #000;
	}
	#newsletters_form .close_newsletters:hover {
		color: #000;
	}
</style>

<script type="text/javascript">
    ajaxurl = "http://www.lemoci.com/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery(".close_newsletters").click(function(){
			jQuery("#newsletters_form").hide();
		});
		jQuery(".news_letters").click(function(){
			jQuery("#newsletters_form").show();
		});
		jQuery(".valid_newsletters").click(function(){
			jQuery("#form_newsletter_mis").submit();
		});
	});
</script>
<script type="text/javascript">
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};

function valid_newsletter(){
	var bestof = 0;
	var nouveaute = 0;
	var evenements = 0;
	if(isValidEmailAddress(jQuery("#newsletter_email").val())){
		if(jQuery("#captcha_value").val() != jQuery("#cap_respondent").val()){
			alert("Le code entré est incorrect.");
		}else{
			if(jQuery("#bestof").is(":checked")){
				bestof = 1;
			}
			if(jQuery("#nouveaute").is(":checked")){
				nouveaute = 1;
			}
			if(jQuery("#evenements").is(":checked")){
				evenements = 1;
			}
			if(jQuery("#bestof").is(":checked") || jQuery("#nouveaute").is(":checked") || jQuery("#evenements").is(":checked")){
				jQuery.post(
				    ajaxurl,
				    {
				        'action': 'valid_newsletter_function',
				        'newsletter_email': jQuery("#newsletter_email").val(),
				        'bestof': bestof,
				        'nouveaute': nouveaute,
				        'evenements': evenements
				    },
				    function(response){
				    	alert(response);
				    }
				);
			}else{
				alert("Vous devez avoir sélectionné au minimum une newsletter.");
			}
		}
	}else{
		alert("Email address est incorrect.");
	}
}
</script>
<script src="http://f.info.laviedurail.com/script/jMsAjax.js" type="text/javascript"></script>
<script type="text/javascript">
WSDataType = { json: "json", jsonp: "jsonp" };

WS = function(service, dataType) {
    this.service = service;
    if (dataType)
        this.dataType = dataType;
};
WS.prototype = {
    dataType: WSDataType.json,
    service: null,


    call: function(method, args, callback, error) {
        var url = null;
        var service = this.service;
        if (service[service.length - 1] != "/") service += "/";
        if (this.dataType == WSDataType.jsonp) {
            url = jQuery.jmsajaxurl({
                url: service,
                method: method,
                data: args != null ? args : {}
            });
        } else {
            url = service + method;
        }
        jQuery.ajax({
            type: this.dataType == WSDataType.json ? "POST" : "GET",
            url: url + ((this.dataType == WSDataType.jsonp) ? "&format=json" : ""),
            data: ((this.dataType == WSDataType.json) ? JSON.stringify(args) : ""),
            cache: false,
            contentType: "application/json; charset=utf-8",
            dataType: this.dataType,
            success: function(response) {
                if (callback)
                    callback(response.d);
            },
            error: error
        });
    }
};
</script>
<div id="newsletters_form">
	<div id="newsletters_form_center">
	<a class="close_newsletters">X</a>
	<form NAME='AbonnementDOLIST' METHOD='post' action='http://f.info.laviedurail.com/sw/default.aspx' accept-charset='UTF-8'>
		<p class="h4">NEWSLETTERS DU MOCI</p>
		<br>
		<p>Le Moci met a votre disposition 3 lettres d'actus pour répondre à vos besoins de connaissance sur le commerce international.</p>
		<br>
		<p>Cochez les newsletters auxquelles vous souhaitez vous abonner gratuitement : </p>
		<br>
		<br>
		<ul>
			<li>
				<p class="h3"><input id="bestof" type="checkbox" id="interest" name="do_interest_18" value="62">BEST-<span style="color:#ce2026;">OF</span></p>
				<p>Recevez tous les jeudis, les articles les plus populaires de la semaine ainsi que <strong>le sommaire de la Lettre confidentielle</strong></p>
			</li>
			<li>
				<p class="h3"><input id="nouveaute" type="checkbox" id="interest" name="do_interest_21" value="68">NOUVEAUTÉS</p>
				<p>Soyez au courant des sorties <strong>guides métiers et pays</strong> (bi-mensuelles), et de toutes nos offres spéciales</p>
			</li>
			<li style="border:0 none;">
				<p class="h3"><input id="evenements" type="checkbox" id="interest" name="do_interest_19" value="64">ÉVÉNEMENTS</p>
				<p>Suivez tous les <strong>événements</strong> du MOCI:<br><div style="margin-top:1px;margin-left:10px;"> - Forum Moci,<br> - Forum Afrique,<br> - Palmarès du Moci <br/>et <strong>nos formations</strong></div></p>
			</li>
		</ul>
		<input type="text" id="newsletter_email" Name="do_field_58_7" value="" placeholder="Email" style="width: 70%;float: left;margin-left: 15%;margin-bottom: 40px;"/>
		<div style="float:left;margin-right:100px;">
	        	        <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
	        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/1020970629.png">
	        <input id="captcha_value" name="captcha_value" type="hidden" value="55TF">
	        <input id="cap_respondent" name="cap_respondent" type="text" value="" style="width:100px;"/>
	    </div>
		<input type="button" onclick="valid_newsletter();" value="S'abonner gratuitement" style="background-color: #ce2026;color: #fff;font-family: 'oswald';font-style: normal;font-size: 16px;"/>
	</form>
	</div>
</div>
<!-- alerte transfert window
<div id="alerte_transfert" class="alerte_transfert">
    <div class="alerte_transfert-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">COMMANDE TEMPORAIREMENT INDISPONIBLE</p>
            <p>Nos stocks de <span class="nonce"></span> sont en cours de transfert dans un autre dépôt. Nous ne pourrons donc vous livrer avant début septembre. C’est pour cela qu’il est temporairement impossible d’ajouter ce contenu à votre panier. Nous vous invitons à commander la version numérique de ce produit, ou de revenir début septembre passer votre commande.</p>
            <p>Merci de votre compréhension</p>
        </div>
    </div>
</div>
fin alerte window -->
<div id="corps" class="pt-post page-95243"> <STYLE type="text/css">.articles_similaires_titre {background: #72a594;} .header_cat .title { color: #72a594; } #menu li:nth-child(2) a {color: #72a594;
border-bottom: 1px solid #72a594; border-top: 1px solid #72a594;  }</STYLE>
<div class="header_cat">
	<span class="icon"></span><p class="title">Pays &amp; marchés</p>
	<div style="width: 200px;text-align: center;border: 1px solid #ce2026;padding: 5px 15px;float: right;margin-right: 10px;">
		<p style="color: #999;">Recevez l'actu la plus populaire de la semaine en vous abonnant au</p>
		<a href="#" class="news_letters" style="background-color: #ce2026;color: #fff;padding: 2px 5px;margin-top: 5px;display: block;width: 120px;margin-left: 35px;">BEST OF du MOCI</a>
			</div>
</div>
<p>
	</p>
<div id="tagsmoment">
<div class="title">En ce moment</div><div class="content"><marquee SCROLLAMOUNT="2" onmouseout="this.start();" onmouseover="this.stop();" behavior="alternate"><a href='http://www.lemoci.com/tag/commerce-exterieur-2/'>Commerce extérieur</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/chine-2/'>Chine</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/france/'>France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/union-europeenne/'>Union européenne</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-international/'>Commerce international</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/afd/'>AFD</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/business-france/'>Business France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/diplomatie-economique-2/'>Diplomatie économique</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/libre-echange/'>Libre-échange</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/exportations/'>Exportations</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;</marquee></div>
</div>


<div id="contenair">

	
		

<div class="article">	
<div class="date" style="float: left;margin-right: 50px;">27 avril 2017</div><div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=A quelques jours d’un sommet européen important pour arrêter leur ligne sur le 'Brexit' - qui se tiendra samedi prochain 29 avril à Bruxelles, sans Theresa May - les 27 précisent leurs exigences. Et face au « hard Brexit » qui semble avoir la préférence de Londres, ils répondent eux aussi par une ligne dure. « Qui casse [&hellip;] http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
					
<h1>UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne</h1>

<div class="image-une"><img width="320" height="200" src="http://www.lemoci.com/wp-content/uploads/2016/07/brexit-europe-royaume-uni-320x200.jpg" class="attachment-single colorbox-95243  wp-post-image" alt="bluedesign - Fotolia.com" /><span class='copyright'>&copy bluedesign - Fotolia.com</span></div>

<div id="stcpDiv">
<p> A quelques jours d’un sommet européen important pour arrêter leur ligne sur le 'Brexit' - qui se tiendra samedi prochain 29 avril à Bruxelles, sans <strong>Theresa May</strong> - les 27 précisent leurs exigences. Et face au « hard Brexit » qui semble avoir la préférence de Londres, ils répondent eux aussi par une ligne dure. « Qui casse paie », expliquait-on dans les coulisses de l’exécutif à Bruxelles à quelques jours de ce sommet. C’est donc ce principe qui devrait être retenu à l’issue de cette réunion qui vise à <strong>définir les principaux volets du mandat dont disposera la Commission</strong> pour mener les pourparlers avec Londres, au nom des 27...</p>
<div id="stcpDiv" style="text-align: center;"><strong>Ceci est un extrait de la <em>Lettre confidentielle</em> du <em>MOCI</em> n° 236</strong><br />
 <strong>diffusée le 27 avril 2017 auprès de ses abonnés</strong><br />
 <strong>Pour lire la suite, exceptionnellement en accès libre, cliquez <a href="http://www.lemoci.com/lettre-confidentielle/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/" target="_blank">ICI</a></strong><br />
 <strong>Pour consulter gratuitement le sommaire de la dernière <em>Lettre</em>, cliquez <a href="http://www.lemoci.com/lettre-confidentielle">ICI</a></strong></div>
</p></div>
<div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=A quelques jours d’un sommet européen important pour arrêter leur ligne sur le 'Brexit' - qui se tiendra samedi prochain 29 avril à Bruxelles, sans Theresa May - les 27 précisent leurs exigences. Et face au « hard Brexit » qui semble avoir la préférence de Londres, ils répondent eux aussi par une ligne dure. « Qui casse [&hellip;] http://www.lemoci.com/actualites/pays-marches/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
		<div class="article_inter">
	<p class="h4">Cet article vous intéresse?</p>
	<p class="show_alerte">Créez une alerte ></p>
	<ul class='terms_le'>  <li class="connection"><a>Pays &amp; marchés</a></li>
  <li class="connection"><a>Brexit</a></li>
  <li class="connection"><a>Union européenne</a></li>
  <li class="connection"><a>Royaume-Uni</a></li>
</ul>
</div>

<div class="articles_similaires_titre">Pays &amp; marchés</div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/kazakhstan-export-des-opportunites-daffaires-malgre-une-bureaucratie-pesante/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/04/Francis-Etienne-ambassadeur-de-France-au-Kazakhstan-IMG_1726-150x100.jpg" class="attachment-similaires colorbox-95034  wp-post-image" alt="Franics Etienne, ambassadeur de France au Kazakhstan" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/kazakhstan-export-des-opportunites-daffaires-malgre-une-bureaucratie-pesante/">Kazakhstan / Export : des opportunités d&#8217;affaires, malgré une bureaucratie pesante</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/commerce-presidentielle-ce-que-disent-marine-le-pen-et-emmanuel-macron-du-protectionnisme/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/01/Com-ext-fotomek-150x100.jpg" class="attachment-similaires colorbox-95245  wp-post-image" alt="Fotomek-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/commerce-presidentielle-ce-que-disent-marine-le-pen-et-emmanuel-macron-du-protectionnisme/">Commerce / Présidentielle : ce que disent Marine Le Pen et Emmanuel Macron du protectionnisme</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/afrique-du-sud-export-les-opportunites-pour-les-entreprises-francaises-selon-le-ministre-du-commerce-r-davies/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/04/Rob-Davies-ministre-du-Commerce-et-de-lindustrie-sud-africain-DSC01591-150x100.jpg" class="attachment-similaires colorbox-95002  wp-post-image" alt="Rob Davies, ministre sud-africain du Commerce et de l&#039;industrie" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/afrique-du-sud-export-les-opportunites-pour-les-entreprises-francaises-selon-le-ministre-du-commerce-r-davies/">Afrique du Sud / Export : les opportunités pour les entreprises françaises selon le ministre du Commerce R. Davies</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/ue-presidentielle-francaise-bruxelles-scrute-programmes-trois-candidats-pro-europeens/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/09/Drapeaux-Europe-france-Bergere-Fotolia-150x100.jpg" class="attachment-similaires colorbox-94983  wp-post-image" alt="Bergère - Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/ue-presidentielle-francaise-bruxelles-scrute-programmes-trois-candidats-pro-europeens/">UE / Présidentielle française : Bruxelles scrute les programmes des trois candidats pro-européens</a></div>


<div class="contenu_abonn">
<div class="titre">Edition abonnés <span class="subtitle">| Contenu exclusif</span> </div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/france-maroc-un-ticket-pour-les-marches-africains/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/07/Benkiran-150x100.jpg" class="attachment-similaires colorbox-61510  wp-post-image" alt="MEDEFI - G. Lam" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/france-maroc-un-ticket-pour-les-marches-africains/">France-Maroc : un ticket pour les marchés africains</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/ue-canada-les-principaux-volets-de-laccord-de-libre-echange-ceta/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/09/UE-canada-sldesign1-150x100.jpg" class="attachment-similaires colorbox-81097  wp-post-image" alt="sldesign1 - Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/ue-canada-les-principaux-volets-de-laccord-de-libre-echange-ceta/">UE / Canada : les principaux volets de l’accord de libre-échange CETA</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/10/Amsterdam-Cordier-150x100.jpg" class="attachment-similaires colorbox-63215  wp-post-image" alt="Cordier-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/">Tableau de Bord du Commerce International : Pays-Bas</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/09/20150902_155318-150x100.jpg" class="attachment-similaires colorbox-65796  wp-post-image" alt="Christine Gilguy" /></div></a><a class="title" href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/">Entretien avec Muriel Pénicaud : « Nous allons accompagner au moins 9400 entreprises distinctes par an sur les trois ans »</a></div>

</div>




</div>

		
	</div>


<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_royaume-uni_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_royaume-uni.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/royaume-uni/"><span class="nomPays">Royaume-Uni</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,1%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">39.526 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">5,4</span>
</p></div></div></div>



<div id="sidebar">

		    <div class="side-widget widget_execphp">			<div class="execphpwidget"><div class="titlewidget">Sur le même sujet</div>
<ul class="list_related">
<li><a href="http://www.lemoci.com/actualites/aides/nouvelle-aquitaine-aides-a-lexport-la-ccir-bras-arme-de-la-region-pour-linternationalisation-des-entreprises/" rel="bookmark" title="Permanent Link to Nouvelle Aquitaine / Aides à l’export : la CCIR « bras armé de la Région pour l’internationalisation des entreprises »">Nouvelle Aquitaine / Aides à l’export : la CCIR « bras armé de la Région pour l’internationalisation des entreprises »</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/commerce-presidentielle-ce-que-disent-marine-le-pen-et-emmanuel-macron-du-protectionnisme/" rel="bookmark" title="Permanent Link to Commerce / Présidentielle : ce que disent Marine Le Pen et Emmanuel Macron du protectionnisme">Commerce / Présidentielle : ce que disent Marine Le Pen et Emmanuel Macron du protectionnisme</a></li>

<li><a href="http://www.lemoci.com/actualites/entreprises-secteurs/protection-sante-securite-salon-royaume-uni-pays-partenaire-a-a-a-malgre-brexit/" rel="bookmark" title="Permanent Link to Santé, sécurité / Salon : le Royaume-Uni, pays partenaire à A + A, malgré le Brexit">Santé, sécurité / Salon : le Royaume-Uni, pays partenaire à A + A, malgré le Brexit</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/kazakhstan-export-des-opportunites-daffaires-malgre-une-bureaucratie-pesante/" rel="bookmark" title="Permanent Link to Kazakhstan / Export : des opportunités d&#8217;affaires, malgré une bureaucratie pesante">Kazakhstan / Export : des opportunités d&#8217;affaires, malgré une bureaucratie pesante</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/afrique-du-sud-export-les-opportunites-pour-les-entreprises-francaises-selon-le-ministre-du-commerce-r-davies/" rel="bookmark" title="Permanent Link to Afrique du Sud / Export : les opportunités pour les entreprises françaises selon le ministre du Commerce R. Davies">Afrique du Sud / Export : les opportunités pour les entreprises françaises selon le ministre du Commerce R. Davies</a></li>

</ul>
</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/guides/>Les Parutions du MOCI</a></div>			<div class="execphpwidget">
<div class="widget_guide_global">
	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="123" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/04/2034-123x175.jpg" class="attachment-widget-guide-lemoci colorbox-94972  wp-post-image" alt="2034" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/guides-2017-aides-a-lexport-pme-eti/">Guide 2017 des aides à l&#8217;export pour les PME &#038; ETI</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/03/2033-124x175.png" class="attachment-widget-guide-lemoci colorbox-94317  wp-post-image" alt="2033" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/numero-speci/">Numéro spécial : Villes de France à l&#8217;international</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        </div>
<div class="widget_button"><a href="/guides/">Toutes nos parutions</a></div>

</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/pays/>Fiches pays</a></div>			<div class="execphpwidget"><div id="widget-fiches-pays"><center><select id="pays_list"><option>Choisissez le pays...</option><option value="afrique-du-sud">Afrique du sud</option><option value="algerie">Algérie</option><option value="allemagne">Allemagne</option><option value="angola">Angola</option><option value="arabie-saoudite">Arabie Saoudite</option><option value="argentine">Argentine</option><option value="australie">Australie</option><option value="autriche">Autriche</option><option value="azerbaidjan">Azerbaïdjan</option><option value="bahrein">Bahreïn</option><option value="belgique">Belgique</option><option value="benin">Bénin</option><option value="belarus">Bielorussie</option><option value="bresil">Brésil</option><option value="bulgarie">Bulgarie</option><option value="burkina-faso">Burkina Faso</option><option value="cameroun">Cameroun</option><option value="canada">Canada</option><option value="chili">Chili</option><option value="chine">Chine</option><option value="chypre">Chypre</option><option value="colombie">Colombie</option><option value="congo">Congo (République du)</option><option value="coree-du-sud">Corée du Sud</option><option value="cote-d-ivoire">Côte d&#8217;Ivoire</option><option value="croatie">Croatie</option><option value="cuba">Cuba</option><option value="danemark">Danemark</option><option value="djibouti">Djibouti</option><option value="egypte">Egypte</option><option value="emirats-arabes-unis">Emirats Arabes Unis</option><option value="espagne">Espagne</option><option value="estonie">Estonie</option><option value="etats-unis">Etats-Unis</option><option value="ethiopie">Ethiopie</option><option value="finlande">Finlande</option><option value="france">France</option><option value="gabon">Gabon</option><option value="ghana">Ghana</option><option value="grece">Grèce</option><option value="guatemala">Guatemala</option><option value="guinee">Guinée</option><option value="guinee-equatoriale">Guinée Équatoriale</option><option value="hong-kong">Hong Kong</option><option value="hongrie">Hongrie</option><option value="inde">Inde</option><option value="indonesie">Indonésie</option><option value="irak">Irak</option><option value="iran">Iran</option><option value="irlande">Irlande</option><option value="islande">Islande</option><option value="israel">Israël</option><option value="italie">Italie</option><option value="japon">Japon</option><option value="jordanie">Jordanie</option><option value="kazakhstan">Kazakhstan</option><option value="kenya">Kenya</option><option value="koweit">Koweït</option><option value="lettonie">Lettonie</option><option value="liban">Liban</option><option value="libye">Libye</option><option value="lituanie">Lituanie</option><option value="luxembourg">Luxembourg</option><option value="madagascar">Madagascar</option><option value="malaisie">Malaisie</option><option value="mali">Mali</option><option value="malte">Malte</option><option value="maroc">Maroc</option><option value="ile-maurice">Maurice</option><option value="mauritanie">Mauritanie</option><option value="mexique">Mexique</option><option value="moldavie">Moldavie</option><option value="mongolie">Mongolie</option><option value="mozambique">Mozambique</option><option value="myanmar">Myanmar (Birmanie)</option><option value="niger">Niger</option><option value="nigeria">Nigeria</option><option value="norvege">Norvège</option><option value="nouvelle-zelande">Nouvelle-Zélande</option><option value="oman">Oman</option><option value="ouganda">Ouganda</option><option value="ouzbekistan">Ouzbékistan</option><option value="pakistan">Pakistan</option><option value="panama">Panama</option><option value="pays-bas">Pays-Bas</option><option value="perou">Pérou</option><option value="les-philippines">Philippines</option><option value="pologne">Pologne</option><option value="portugal">Portugal</option><option value="qatar">Qatar</option><option value="republique-democratique-du-congo">Rép. démocratique du Congo</option><option value="republique-tcheque">République Tchèque</option><option value="roumanie">Roumanie</option><option value="royaume-uni">Royaume-Uni</option><option value="russie">Russie</option><option value="rwanda">Rwanda</option><option value="salvador">Salvador</option><option value="senegal">Sénégal</option><option value="serbie">Serbie</option><option value="singapour">Singapour</option><option value="slovaquie">Slovaquie</option><option value="slovenie">Slovénie</option><option value="suede">Suède</option><option value="suisse">Suisse</option><option value="syrie">Syrie</option><option value="taiwan">Taïwan</option><option value="tanzanie">Tanzanie</option><option value="thailande">Thaïlande</option><option value="togo">Togo</option><option value="tunisie">Tunisie</option><option value="turkmenistan">Turkménistan</option><option value="turquie">Turquie</option><option value="ukraine">Ukraine</option><option value="uruguay">Uruguay</option><option value="venezuela">Venezuela</option><option value="vietnam">Vietnam</option><option value="yemen">Yémen</option></select></center>
</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/lettre-confidentielle/>La lettre confidentielle</a></div>			<div class="execphpwidget">	<ul class="widget_lettre">			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-royaume-uni-face-au-hard-brexit-de-t-may-les-europeens-durcissent-leur-ligne/">UE / Royaume-Uni : face au « hard Brexit » de T. May, les Européens durcissent leur ligne</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-presidentielle-ce-que-disent-marine-le-pen-et-emmanuel-macron-du-protectionnisme/">Commerce / Présidentielle : ce que disent Marine Le Pen et Emmanuel Macron du protectionnisme</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nouvelle-aquitaine-aides-a-lexport-la-ccir-bras-arme-de-la-region-pour-linternationalisation-des-entreprises/">Nouvelle Aquitaine / Aides à l&#8217;export : la CCIR « bras armé de la Région pour l&#8217;internationalisation des entreprises »</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/maroc-france-la-cfcim-ambitionne-dattirer-192-entreprises-propres-dans-son-ecoparc/">Maroc / France : la CFCIM ambitionne d&#8217;attirer 192 entreprises « propres » dans son Ecoparc</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-mercosur-le-bloc-sud-americain-espere-signer-un-accord-de-libre-echange-en-2017/">UE / Mercosur : le bloc sud-américain espère signer un accord de libre-échange en 2017</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-turquie-bruxelles-veut-redefinir-son-partenariat-avec-ankara/">UE / Turquie : Bruxelles veut redéfinir son partenariat avec Ankara</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/iran-risque-pays-les-vrais-enjeux-de-la-prochaine-election-presidentielle/">Iran / Risque pays : les vrais enjeux de la prochaine élection présidentielle</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/entreprise-international-la-french-touch-conference-debarque-a-paris/">Entreprise / International : pourquoi « La French Touch Conference» débarque à Paris</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/quai-dorsay-nominations-dix-huit-nouveaux-ambassadeurs-confirmes/">Quai d&#8217;Orsay / Nominations : dix-huit nouveaux ambassadeurs confirmés</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nominations-mouvements-quai-dorsay-sopexa-egis/">Nominations / Mouvements : Quai d&#8217;Orsay, Sopexa, Egis</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-french-touch-conference-paris-vie-normandie-export-ania-essec-business-school-maroc/">Ça bouge : French Touch Conference / Paris, VIE / Normandie, Export / ANIA, Essec Business School / Maroc, FICT / Sial Toronto</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/demain-dans-vos-agendas-gratuit-rencontres-franco-allemandes-numerique-vins-francais-etats-unis-france-allemagne-economie/">Demain dans vos agendas (gratuit) : Brésil / TIC, Rencontres franco-allemandes / Numérique,  Amérique du Nord / Vins français, France-Allemagne / Économie</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ils-ont-dit-gratuit-k-bornack-r-venetz-f-colcombet-a-vidal-quadras/">Ils ont dit (gratuit) : K. Bornack, R. Venetz, F. Colcombet, A Vidal-Quadras</a></li>
	
			
	 	
	</ul>
	
	<div class="widget_lettre_link noabo">
	<span class="icon"></span><span class="text"><a href="/abonnement/?ab=4">S'abonner à la lettre confidentielle</a></span>
	</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/partenaires/>Les Actualités Partenaires</a></div>			<div class="execphpwidget"><span id="partners_prev"><</span><span id="partners_next">></span><ul id="logo_partners"><a href="http://www.lemoci.com/partenaires/95111/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/LOGO_CNER_CARTOUCHE-213x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/ihedn/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/IHEDN-82x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/helvetia/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/03/Helvetia-vectoriel-avec-claim-230x83.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/campus-channel/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/02/logo-CC-Executive-230x110.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/81989/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/11/logo-home-230x49.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/abax/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/12/Abax.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/euler-hermes/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/eh-logocmyk-230x52.jpg);"></li></ul></a></ul><br>
<div class="widget_button"><a href="/partenaires/">Toutes nos actualités partenaires</a></div></div>
		</div><div class="side-widget widget_text">			<div class="textwidget"><!-- <div class="newsletter noabo">
<span class="icon"></span><span class="text-first">Abonnez-vous</span> <span class="text">à notre newsletter et à nos alertes gratuites</span>
</div> --> </div>
		</div>
</div>

<div id="sidebar2">

<div id="footer1">
 <ul id="menu-footer" class="menu"><li id="menu-item-22035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22035"><a href="/contact-abonnements/">Contact abonnements</a></li>
<li id="menu-item-22036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22036"><a href="/services/">Publicité &#038; partenariats</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22038"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22039"><a href="/mentions-legale/">Mentions légales</a></li>
<li id="menu-item-22040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22040"><a href="/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="http://www.lemoci.com/faq/">FAQ</a></li>
<li id="menu-item-71984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71984"><a href="http://www.lemoci.com/sitemap/">Plan du site</a></li>
</ul><!--<br>
<a class="faq" href="#">FAQ Web</a> <a class="faq"  href="#">FAQ Abonnements</a>-->
</div>


<div id="footer2">
</div>

<div id="footer3">
<div class="widget widget_text">			<div class="textwidget"><div><img src="/wp-content/themes/lemoci/images/mag.png">

<center><div class="abonnementbouton nomarginleft"><a href="/abonnement/">Abonnez-vous</a></div></center>
</div></div>
		</div><div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></div>


</div>


<script type="text/javascript" src="https://cdn.air360tracker.net/air360.min.js"></script>
<script type="text/javascript">                                                                                                                                                    
    //Air360.init("dowyn8jpnhha8q79");
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/comment-reply.min.js?ver=4.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cprp = {"star_on":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_on.png","star_off":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_off.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/cp-related-posts/scripts/cprp.js?ver=pro'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.lemoci.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>





<script>
	jQuery("#topmenu li:first-child").addClass("current-menu-item");
</script>

<script>
	if (jQuery("#fiches-pays-toAppend a").length > 0) {
		jQuery("#widget-fiches-pays").empty();
		jQuery("#fiches-pays-toAppend").prependTo("#widget-fiches-pays").show();
	}
</script>
<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_royaume-uni_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_royaume-uni.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/royaume-uni/"><span class="nomPays">Royaume-Uni</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,1%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">39.526 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">5,4</span>
</p></div></div></div>

