<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//FR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="JkjW642aiJjmIgZwJggDbXqXwlthXl5tOofU35cnZwA" />
<title>La vigie TAC ECONOMICS de septembre 2017 - Le Moci - Actualité du Moci</title>
<meta name="news_keywords" content="" /><link rel="SHORTCUT ICON" href="/wp-content/themes/lemoci/images/icon_header.png"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:800' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="" />
<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Le Moci RSS Feed" href="http://www.lemoci.com/feed/" />
<link rel="pingback" href="http://www.lemoci.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.lemoci.com/wp-content/themes/lemoci/style-print.css" />
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-mobile.css" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ces analyses, exclusives pour Le Moci, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-de-septembre-2017/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vigie TAC ECONOMICS de septembre 2017 - Le Moci" />
<meta property="og:description" content="Ces analyses, exclusives pour Le Moci, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir," />
<meta property="og:url" content="http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-de-septembre-2017/" />
<meta property="og:site_name" content="Le Moci" />
<meta property="article:section" content="Pays &amp; marchés" />
<meta property="article:published_time" content="2016-10-13T15:18:37+02:00" />
<meta property="article:modified_time" content="2016-10-14T16:28:38+02:00" />
<meta property="og:updated_time" content="2016-10-14T16:28:38+02:00" />
<meta property="og:image" content="http://www.lemoci.com/wp-content/uploads/2015/10/TAC1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ces analyses, exclusives pour Le Moci, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir,"/>
<meta name="twitter:title" content="La vigie TAC ECONOMICS de septembre 2017 - Le Moci"/>
<meta name="twitter:image" content="http://www.lemoci.com/wp-content/uploads/2015/10/TAC1.jpg"/>
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lemoci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.lemoci.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cprp_style-css'  href='http://www.lemoci.com/wp-content/plugins/cp-related-posts/styles/cprp.css?ver=pro' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lemoci.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6'></script>
<meta name="generator" content="WordPress 4.3.6" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/tabber.css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.lemoci.com/feed/" />
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('lemoci.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3216488-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script.js"></script>
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script-mobile.js"></script>




<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "06517ef9-9dbf-474f-9ae0-654947726f8f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-ie.css" />
<script>
	jQuery('<div><img src="/wp-content/themes/lemoci/images/import.png" ></div>').insertBefore(jQuery(".abo.magazine.formule1.formule2 h3"));
</script>

<![endif]-->

<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/js/flexslider.css" type="text/css">
<script src="http://www.lemoci.com/wp-content/themes/lemoci/js/jquery.flexslider-min.js"></script>
</head>

<body>
	<div>
		</div>
	<div id="header-mobile" style="display:none;">
		
		<div class="menu_top" >			
			<div  class="menu_connexion">
				<div class="menu_mobile_click"></div>
				<div class="menu_mobile_image"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
				<div class="menu_bouton_connexion"></div>
				
			</div>
		
		</div>
	</div>

			<div id="header">

			
	<div id="topmenu">
	<div class="content">
		 <ul id="menu-top" class="menu"><li id="menu-item-22026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22026"><a href="/">Actualités</a></li>
<li id="menu-item-22027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22027"><a href="/actualites-reglementaires/">Actualités réglementaires</a></li>
<li id="menu-item-22028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22028"><a href="/fiche-pays/">Fiches pays</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22029"><a href="/etudes-et-rapports/">Etudes et rapports</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22030"><a href="/evenements/">Evénements</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22031"><a href="/lettre-confidentielle/">La lettre confidentielle</a></li>
<li id="menu-item-22032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22032"><a href="/guides/">Nos parutions</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22033"><a href="#">S&#8217;identifier</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22034"><a href="#">S&#8217;inscrire gratuitement</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65373"><a href="http://www.lemoci.com/mon-compte/mes-services-gratuits/">Newsletters</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65361"><a href="http://www.lemoci.com/mon-compte/mes-donnees-personnelles/">Mon compte</a></li>
<li id="menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22454"><a href="http://www.lemoci.com/logout/?_wpnonce=4896f38942">Déconnexion</a></li>
</ul>	</div>
	</div>



<div id="inscription"><a class="close_inscription">x</a>
<div class="infos">
<div class="title">Créer un compte pour bénéficier de l'ensemble des services gratuits du <span class="last">Moci</span></div>
<img src="/wp-content/themes/lemoci/images/mag.png">
<ul style="margin: 0;display: block;margin-left: 350px;">
<!--<li><p>Créer des veilles par mail</p></li>
<li><p>Recevoir le sommaire de la lettre confidentielle</p></li>
<li><p>S'inscrire aux flux RSS</p></li>-->
<li style="">
	<p>Recevez nos Newsletters</p>
	<ul style="margin: 0;list-style: none;margin-left: 30px;line-height: 1;color: #000;">
		<li> - Bestof</li>
		<li> - Nouveauté</li>
		<li> - Événements</li>
	</ul>
</li>
<li><p>Créez des veilles thématiques</p></li>
<li><p>Suivez nos flux RSS</p></li>
</ul>
<a href="/wp-login.php?action=register" class="register_issue">En cas de souci, vous pouvez vous inscrire depuis cette page.</a>
</div>

<div class="registrer">

<div class="title">S'inscrire gratuitement :</div>
<script type="text/javascript">
	function valid_incri_header(){
		if(document.getElementById('captcha_value_5').value == document.getElementById('cap_respondent_5').value){
			document.getElementById('username5').value = document.getElementById('email5').value;
			document.getElementById('email_confirm5').value = document.getElementById('email5').value;
			document.getElementById('password_confirm5').value = document.getElementById('password5').value;
		    document.getElementById("simplr-reg").submit();
		}else{
			alert('Le code entré est incorrect. \n');
		}
	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		if ( jQuery(window).width() < 720){
			jQuery('.bouton_newsletters a').addClass('news_letters');
			jQuery('.bouton_newsletters a').attr("href", "#");

		}
	});
</script>
<form name="inscription_form" method="post" action="" id="simplr-reg" class="simplr-inscrire">
	<div style="display: none;" class="simplr-field ">
		<label for="username" class="left">Your Username: <span class="required">*</span></label>
		<input id="username5" name="username" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div class="simplr-field email-field "><label for="email" class="left">E-mail</label>
		<input id="email5" name="email" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div style="display: none;" class="simplr-field email-field ">
		<label for="email" class="left">E-mail</label>
		<input id="email_confirm5" name="email_confirm" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr"></div>
	<div class="simplr-field ">
		<label for="password" class="left">Mot de passe</label>
		<input id="password5" name="password" class="right" value="" type="password"><br>
	</div>
	<div style="display: none;" class="simplr-field ">
		<label for="password-confirm" class="left">Confirm Password</label>
		<input id="password_confirm5" name="password_confirm" class="right" value="" type="password"><br>
	</div>
	<input name="atts[message]" value="Merci pour votre inscription." type="hidden">
	<input name="atts[password]" value="yes" type="hidden">
	<input name="atts[fields]" value="" type="hidden">
	<div style="float:left;width:150px;">
                <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/1669148637.png">
        <input id="captcha_value_5" name="captcha_value_5" type="hidden" value="NSQR">
        <input id="cap_respondent_5" name="cap_respondent_5" type="text" value="" style="width:100px;"/>
    </div>
    <input name="submit-reg" value="S'inscrire" type="hidden">
	<input value="S'inscrire" class="submit button submit-reg" onclick="valid_incri_header();" type="button" style="margin-left:25px;margin-top:45px;">
		<input name="simplr_nonce" value="5013a9416b" type="hidden">
	<div style="clear:both;"></div>
</form>

</div>

</div>






<div id="connect">

		<form name="loginform" id="loginform" action="http://www.lemoci.com/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-de-septembre-2017/" />
			</p>
			
		</form></div>





			<div class="contenthead">
<div class="headerleft">

    <form method="get" id="searchform" action="http://www.lemoci.com/"> 
        <input type="text" value="Rechercher..." 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Rechercher...';}"  
            onfocus="if (this.value == 'Rechercher...') {this.value = '';}" />
         <input type="submit"  class="button" value="" />
    </form>



<div id="social">
<a href="https://www.facebook.com/lemoci" target="_blank"><li class="fb"></li></a>
<a href="http://twitter.com/Le_MOCI" target="_blank"><li class="twitter"></li></a>
<a href="http://www.linkedin.com/company/2677094?trk=NUS_CMPY_TWIT" target="_blank"><li class="in"></li></a>
<a href="http://www.lemoci.com/rss.php" target="_blank"><li class="rss"></li></a>
</div>

</div>
<div class="headermiddle"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
<div class="headerright">
<div class="abonnementbouton noabo">
	<a class="news_letters" href="#" style="background-color: #ce2026;float: left;color: #fff;font-weight: 300;margin-top: -24px;padding-left: 18px;padding-right: 17px;margin-bottom: 15px;">Newsletters du MOCI</a>	<a href="http://www.lemoci.com/abonnement/">Abonnez-vous</a>
</div>
</div>


			</div>
			</div>

<div id="menu">
	<div class="content">
		<ul id="menu-menu" class="menu"><li id="menu-item-22025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22025"><a href="/">Home</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22018"><a href="http://www.lemoci.com/actualites/pays-marches/">Pays &#038; marchés</a></li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/">Entreprises &#038; secteurs</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://www.lemoci.com/actualites/transports-logistique/">Transports &#038; logistique</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.lemoci.com/actualites/reglementation/">Réglementations</a></li>
<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://www.lemoci.com/actualites/finance-assurance/">Finance &#038; assurance</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://www.lemoci.com/actualites/carrieres/">Carrières</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://www.lemoci.com/actualites/aides/">Aides</a></li>
</ul>	</div>
</div>



<div id="megabann"><center>
<div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></center></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lemoci.com" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lemoci.com/actualites/pays-marches/" rel="v:url" property="v:title">Pays &amp; marchés</a> » <span class="breadcrumb_last">La vigie TAC ECONOMICS de septembre 2017</span></span></span></span></p>
<style type="text/css">
	#newsletters_form{
		position: absolute;
	    background-color: #fff;
	    z-index: 100;
	    border: 1px solid #ce2026;
	    padding: 50px;
	    left: 20%;
	    top:200px;
	    width: 650px;
	    display: none;
	} 
	#newsletters_form p.h4{
		color: #ce2026;
		font-size: 16px;
	}
	#newsletters_form p{
		color: #000;
		font-weight: 300;
	}
	#newsletters_form ul{
		list-style: none;
	    margin-bottom: 40px;
	    float: left;
	}
	#newsletters_form ul li{
		width: 29%;
		float: left;
		margin-right: 16px;
		padding-right: 11px;
		border-right: 1px solid #ccc;
		height: 160px;
	}
	#newsletters_form ul li p.h3{
		font-family: 'Oswald';
		color: #999;
		font-size: 30px;
		font-weight: 100;
		float: left;
	    width: 100%;
	    margin-bottom: 20px;
	    margin-top: 10px !important;
	}
	#newsletters_form ul li p.h3 input{
		float: left;
    	margin-right: 10px;
	}
	#newsletters_form .close_newsletters {
	    position: absolute;
	    right: 10px;
	    top: 10px;
	    border: 1px solid #000;
	    padding: 5px 7px;
	    line-height: 1;
	    border-radius: 14px;
	    cursor: pointer;
	    color: #000;
	}
	#newsletters_form .close_newsletters:hover {
		color: #000;
	}
</style>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery(".close_newsletters").click(function(){
			jQuery("#newsletters_form").hide();
		});
		jQuery(".news_letters").click(function(){
			jQuery("#newsletters_form").show();
		});
		jQuery(".valid_newsletters").click(function(){
			jQuery("#form_newsletter_mis").submit();
		});
	});
</script>
<script language="JavaScript" type="text/javascript">
// -----------------------------------------------------------------------------------------
// ------------------- Verification de la validité de l'adresse mail. ------------------------
// ------------------------------- Ne pas modifier -----------------------------------------
// -----------------------------------------------------------------------------------------
function verifMail(a){
testm = false;
reg = new RegExp("^[A-Za-z0-9]+([_\\.\\-\\+][A-Za-z0-9]*)*@[A-Za-z0-9]+([_\\.\\-][A-Za-z0-9]{1,})*\\.([A-Za-z]{2,}){1}$", "");
var ResultEmail = reg.test(a);
if (ResultEmail) testm=true;
return testm;
}

function CheckDate(d) {
// Cette fonction vérifie le format JJ/MM/AAAA saisi et la validité de la date.
// Le séparateur est défini dans la variable separateur
var amin=1901; // année mini
var amax=2100; // année maxi
var separateur="/"; // separateur entre jour/mois/annee
var j=(d.substring(0,2));
var m=(d.substring(3,5));
var a=(d.substring(6));
var ok=1;
if ( ((isNaN(j))||(j < 1)||(j > 31)) && (ok==1) ) {
ok=0;
}
if ( ((isNaN(m))||(m < 1)||(m > 12)) && (ok==1) ) {
ok=0;
}
if ( ((isNaN(a))||(a < amin)||(a > amax)) && (ok==1) ) {
ok=0;
}
if ( ((d.substring(2,3)!=separateur)||(d.substring(5,6)!=separateur)) && (ok==1) ) {
alert("Les séparateurs de date doivent être des +separateur+"); ok=0;
}
if (ok==1) {
var d2=new Date(a,m-1,j);
j2=d2.getDate();
m2=d2.getMonth()+1;
a2=d2.getFullYear();
if (a2 <=100) {a2=1900+a2}
if ( (j!=j2)||(m!=m2)||(a!=a2) ) {
alert("La date "+d+" n'existe pas !");
ok=0;
}
}
return ok;
}

// -----------------------------------------------------------------------------------------
// -------------------- Verification des champs obligatoires -------------------------------
// Pour rajouter des champs obligatoires, copier coller le code suivant et modifier les noms.
// -----------------------------------------------------------------------------------------
function valid_newsletter(){
var collectElements=document.forms["AbonnementDOLIST"].elements;
var MessErreur = "Veuillez corriger les problemes suivants : \n \n";
var testUtil = 1;

if(document.getElementById('email').value != ""){

}

if(document.getElementById('captcha_value').value == document.getElementById('cap_respondent').value){
    testUtil = eval(testUtil&1);
}else{
	MessErreur += '\t - Le code entré est incorrect. \n';
	testUtil = eval(testUtil&0);
}

if(document.getElementById('email').value != ""){ 
if (verifMail(document.getElementById('email').value) == true) // à enlever si le champs n'est pas l'e-mail
testUtil = eval(testUtil&1); // Ne pas modifier
else {
MessErreur = MessErreur+"\t - Adresse E-mail invalide \n";
testUtil = eval(testUtil&0); //Ne pas modifier
}
}
else{
MessErreur = MessErreur+"\t - Remplir le champ Adresse E-mail \n";
testUtil = eval(testUtil&0); // Ne pas modifier
}

// --------- Verification de la syntaxe des champs date et des champs numeriques. -----------
// ------------------------------- NE PAS MODIFIER -----------------------------------------
for(i=0;i < collectElements.length;i++){
// Verification du contenu des champs numériques
if(collectElements[i].id.substr(0,9) == "customint" || collectElements[i].id.substr(0,12) == "fieldinteger"){
if(collectElements[i].value != ""){
if(isNaN(collectElements[i].value)){
MessErreur= MessErreur+"\t - "+collectElements[i].value+" n'est pas un chiffre. \n";
testUtil = eval(testUtil&0);
}
}
}

// Verification du contenu des champs date
if(collectElements[i].id.substr(0,10) == "customdate" || collectElements[i].id == "birthdate" || collectElements[i].id.substr(0,13) == "fielddatetime"){
if(collectElements[i].value != ""){
if(CheckDate(collectElements[i].value) == 0){
MessErreur= MessErreur+"\t - "+collectElements[i].value+" n'est pas sous la forme JJ/MM/AAAA. \n";
testUtil = eval(testUtil&0);
}
}
}
}
// -------- Fin vérification de la syntaxe des champs date et des champs numeriques. --------

// ----------------------- Ne pas modifier la partie ci-dessous ----------------------------
if(testUtil == 1){
CallService();
return false;}
else alert(MessErreur);
}
function IsMemberExist(response){
if(response) return ConfirmMemberExist();
else document.AbonnementDOLIST.submit();
}
function ConfirmMemberExist() {
if (confirm('Votre email est déjà présent. Souhaitez-vous mettre à jour votre profil ?')) {document.AbonnementDOLIST.submit();}}
function CallService(){
var service = new WS('http://f.info.laviedurail.com/Services/FormService.asmx', WSDataType.jsonp);
service.call("GetEmail", { listId: jQuery("#do_ListId").val(), email: jQuery("#email").val()}, IsMemberExist);
}
//--------------------------------------------------------------------------------------------------- 
</script><script src="http://f.info.laviedurail.com/script/jMsAjax.js" type="text/javascript"></script>
<script type="text/javascript">
WSDataType = { json: "json", jsonp: "jsonp" };

WS = function(service, dataType) {
    this.service = service;
    if (dataType)
        this.dataType = dataType;
};
WS.prototype = {
    dataType: WSDataType.json,
    service: null,


    call: function(method, args, callback, error) {
        var url = null;
        var service = this.service;
        if (service[service.length - 1] != "/") service += "/";
        if (this.dataType == WSDataType.jsonp) {
            url = jQuery.jmsajaxurl({
                url: service,
                method: method,
                data: args != null ? args : {}
            });
        } else {
            url = service + method;
        }
        jQuery.ajax({
            type: this.dataType == WSDataType.json ? "POST" : "GET",
            url: url + ((this.dataType == WSDataType.jsonp) ? "&format=json" : ""),
            data: ((this.dataType == WSDataType.json) ? JSON.stringify(args) : ""),
            cache: false,
            contentType: "application/json; charset=utf-8",
            dataType: this.dataType,
            success: function(response) {
                if (callback)
                    callback(response.d);
            },
            error: error
        });
    }
};
</script>
<div id="newsletters_form">
	<div id="newsletters_form_center">
	<a class="close_newsletters">X</a>
	<form NAME='AbonnementDOLIST' METHOD='post' action='http://f.info.laviedurail.com/sw/default.aspx' accept-charset='UTF-8'>
		<input type="hidden" name='do_ListId' id='do_ListId' value='1353'>
		<input type="hidden" name="do_IdSubscribe" value="D">
		<input type="hidden" name='do_redirect' value="http://www.lemoci.com">
		<input type="hidden" name='do_SponsorId' value="[SPIDKC]">
		<p class="h4">NEWSLETTERS DU MOCI</p>
		<br>
		<p>Le Moci met a votre disposition 3 lettres d'actus pour répondre à vos besoins de connaissance sur le commerce international.</p>
		<br>
		<p>Cochez les newsletters auxquelles vous souhaitez vous abonner gratuitement : </p>
		<br>
		<br>
		<ul>
			<li>
				<p class="h3"><input type="checkbox" id="interest" name="do_interest_18" value="62">BEST-<span style="color:#ce2026;">OF</span></p>
				<p>Recevez tous les jeudis, les articles les plus populaires de la semaine ainsi que <strong>le sommaire de la Lettre confidentielle</strong></p>
			</li>
			<li>
				<p class="h3"><input type="checkbox" id="interest" name="do_interest_21" value="68">NOUVEAUTÉS</p>
				<p>Soyez au courant des sorties <strong>guides métiers et pays</strong> (bi-mensuelles), et de toutes nos offres spéciales</p>
			</li>
			<li style="border:0 none;">
				<p class="h3"><input type="checkbox" id="interest" name="do_interest_19" value="64">ÉVÉNEMENTS</p>
				<p>Suivez tous les <strong>événements</strong> du MOCI:<br><div style="margin-top:1px;margin-left:10px;"> - Forum Moci,<br> - Forum Afrique,<br> - Palmarès du Moci <br/>et <strong>nos formations</strong></div></p>
			</li>
		</ul>
		<input type="text" id="email" Name="do_field_58_7" value="" placeholder="Email" style="width: 70%;float: left;margin-left: 15%;margin-bottom: 40px;"/>
		<div style="float:left;margin-right:100px;">
	        	        <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
	        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/550217799.png">
	        <input id="captcha_value" name="captcha_value" type="hidden" value="KL2P">
	        <input id="cap_respondent" name="cap_respondent" type="text" value="" style="width:100px;"/>
	    </div>
		<input type="button" onclick="valid_newsletter();" value="S'abonner gratuitement" style="background-color: #ce2026;color: #fff;font-family: 'oswald';font-style: normal;font-size: 16px;"/>
	</form>
	</div>
</div>
<!-- alerte transfert window
<div id="alerte_transfert" class="alerte_transfert">
    <div class="alerte_transfert-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">COMMANDE TEMPORAIREMENT INDISPONIBLE</p>
            <p>Nos stocks de <span class="nonce"></span> sont en cours de transfert dans un autre dépôt. Nous ne pourrons donc vous livrer avant début septembre. C’est pour cela qu’il est temporairement impossible d’ajouter ce contenu à votre panier. Nous vous invitons à commander la version numérique de ce produit, ou de revenir début septembre passer votre commande.</p>
            <p>Merci de votre compréhension</p>
        </div>
    </div>
</div>
fin alerte window -->
<div id="corps" class="pt-post page-80739"> <STYLE type="text/css">.articles_similaires_titre {background: #72a594;} .header_cat .title { color: #72a594; } #menu li:nth-child(2) a {color: #72a594;
border-bottom: 1px solid #72a594; border-top: 1px solid #72a594;  }</STYLE>
<div class="header_cat">
	<span class="icon"></span><p class="title">Pays &amp; marchés</p>
	<div style="width: 200px;text-align: center;border: 1px solid #ce2026;padding: 5px 15px;float: right;margin-right: 10px;">
		<p style="color: #999;">Recevez l'actu la plus populaire de la semaine en vous abonnant au</p>
		<a href="#" class="news_letters" style="background-color: #ce2026;color: #fff;padding: 2px 5px;margin-top: 5px;display: block;width: 120px;margin-left: 35px;">BEST OF du MOCI</a>
			</div>
</div>
<p>
	</p>
<div id="tagsmoment">
<div class="title">En ce moment</div><div class="content"><marquee SCROLLAMOUNT="2" onmouseout="this.start();" onmouseover="this.stop();" behavior="alternate"><a href='http://www.lemoci.com/tag/france/'>France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/union-europeenne/'>Union européenne</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/entreprises/'>Entreprises</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/chine-2/'>Chine</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-exterieur-2/'>Commerce extérieur</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-international/'>Commerce international</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/afrique-3/'>Afrique</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/royaume-uni/'>Royaume-Uni</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/brexit/'>Brexit</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/iran/'>Iran</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;</marquee></div>
</div>


<div id="contenair">

	
		

<div class="article">	
<div class="date" style="float: left;margin-right: 50px;">13 octobre 2016</div><div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=Ces analyses, exclusives pour Le Moci, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir, positifs ou négatifs, de l’environnement économique et financier. &nbsp; &nbsp; Inde Le risque économique et financier s’est fortement amélioré grâce à de solides fondamentaux et une bonne gestion conjoncturelle. L’activité [&hellip;] http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-de-septembre-2017/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
					
<h1>La vigie TAC ECONOMICS de septembre 2017</h1>

<div class="image-une"><img width="320" height="210" src="http://www.lemoci.com/wp-content/uploads/2015/10/TAC1-320x210.jpg" class="attachment-single colorbox-80739  wp-post-image" alt="TAC" /></div>

<p style="text-align: left;"><em>Ces analyses, exclusives pour </em>Le Moci<em>, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir, positifs ou négatifs, de l’environnement économique et financier.</em></p>
<p> &nbsp;</p>
<p> &nbsp;</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg"><img class="alignnone size-full wp-image-65632 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg" alt="TAC vert petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #339966;">Inde</span></h3>
<p> Le risque économique et financier s’est fortement amélioré grâce à de solides fondamentaux et une bonne gestion conjoncturelle. L’activité économique a été dynamisée (7.4 % en 2016 et 2017) par une demande domestique robuste, soutenue par la chute des prix du pétrole et une politique monétaire accommodante. L’inflation est sous contrôle et le déficit courant reste contenu avec toutefois une sensibilité forte à la dynamique de reprise des prix du pétrole.</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg"><img class="alignnone size-full wp-image-65632 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg" alt="TAC vert petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #339966;">République tchèque</span></h3>
<p> Le pays enregistre une consolidation de la croissance économique (forte consommation domestique tirée par les administrations et les ménages) et des perspectives favorables (2,6 % en 2017) en lien avec le rebond de la demande en provenance d’Allemagne. Cette dynamique est soutenue par une politique monétaire expansionniste et une politique de change administrée limitant les risques de volatilité de la devise. Enfin, la situation budgétaire est satisfaisante.</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg"><img class="alignnone size-full wp-image-65632 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TACvert2.jpg" alt="TAC vert petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #339966;">Iran</span></h3>
<p> L’activité devrait s’accélérer en 2016 et 2017 (autour de 4 %), soutenue par le secteur pétrolier, avec des équilibres internes et externes satisfaisants. La levée des sanctions a entraîné une hausse des investissements étrangers et de la production pétrolière et le lancement de vastes programmes d’infrastructure. Cependant, la réouverture progressive du pays aux flux commerciaux et de capitaux pourrait entraîner une forte volatilité et un fort ajustement du Rial iranien, très surévalué.</p>
<p> &nbsp;</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg"><img class="alignnone size-full wp-image-65631 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg" alt="TAC rouge petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #ff0000;">Qatar</span></h3>
<p> Le pays enregistre une détérioration de sa croissance liée à la chute des prix du pétrole et du gaz, qui reste toutefois confortable en 2017 à plus de 4 %. Cette dégradation se traduit également par une chute des recettes budgétaires et des exportations entraînant l’apparition de déficits courant et public et un endettement plus important. Les perspectives durables de prix faibles des matières premières continueront de pénaliser le développement économique.</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg"><img class="alignnone size-full wp-image-65631 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg" alt="TAC rouge petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #ff0000;">Tunisie</span></h3>
<p> La situation politique et sécuritaire difficile pèse sur les performances conjoncturelles (ralentissement de l’activité, recul du tourisme, solde externe largement déficitaire, forte dépréciation de la devise mi-2016). Les risques sont essentiellement concentrés à court terme et sur l’activité. La compétitivité change reste toutefois favorable (sous-évaluation significative de la devise) du fait de sa dépréciation tendancielle.</p>
<p> <em><a href="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg"><img class="alignnone size-full wp-image-65631 colorbox-80739" src="http://www.lemoci.com/wp-content/uploads/2015/10/TAC-rouge2.jpg" alt="TAC rouge petit" width="28" height="28" /></a></em></p>
<h3><span style="color: #ff0000;">Equateur</span></h3>
<p> Le pays enregistre une décélération progressive de la croissance avec une entrée en récession en 2016 et des perspectives médiocres pour 2017 à 0,6 % (baisse des revenus liés au pétrole, effort de reconstruction suite au tremblement de terre en avril). La consommation des ménages et l’investissement sont affectés. Le pays fait aussi face à des restrictions budgétaires, une hausse des sorties de capitaux et une baisse des IDE, creusant le déficit courant. Enfin, la dollarisation a entraîné une dégradation substantielle de la compétitivité change et des risques de change croissants.</p>
<p> &nbsp;</p>
<p> <a href="http://www.taceconomics.com" target="_blank">www.taceconomics.com</a></p>
<div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=Ces analyses, exclusives pour Le Moci, sont tirées d’outils de datamining mis au point par la société TAC ECONOMICS pour détecter les changements à venir, positifs ou négatifs, de l’environnement économique et financier. &nbsp; &nbsp; Inde Le risque économique et financier s’est fortement amélioré grâce à de solides fondamentaux et une bonne gestion conjoncturelle. L’activité [&hellip;] http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-de-septembre-2017/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
		<div class="article_inter">
	<p class="h4">Cet article vous intéresse?</p>
	<p class="show_alerte">Créez une alerte ></p>
	<ul class='terms_le'>  <li class="connection"><a>Pays &amp; marchés</a></li>
  <li class="connection"><a>Gratuit</a></li>
  <li class="connection"><a>Risques pays</a></li>
  <li class="connection"><a>Equateur</a></li>
  <li class="connection"><a>Inde</a></li>
  <li class="connection"><a>Iran</a></li>
  <li class="connection"><a>Qatar</a></li>
  <li class="connection"><a>République tchèque</a></li>
  <li class="connection"><a>Tunisie</a></li>
</ul>
</div>

<div class="articles_similaires_titre">Pays &amp; marchés</div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/allemagne-france-main-doeuvre-et-transmission-dentreprise-les-rates-du-mittelstand/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/10/Pierre-Gattaz-président-du-Medef-IMG_1447-150x100.jpg" class="attachment-similaires colorbox-80407  wp-post-image" alt="François Pargny" /></div></a><a class="title" href="http://www.lemoci.com/actualites/entreprises-secteurs/allemagne-france-main-doeuvre-et-transmission-dentreprise-les-rates-du-mittelstand/">Allemagne / France : Main d’œuvre et transmission d’entreprise, les ratés du Mittelstand</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/royaume-uni-ue-pour-pascal-lamy-on-ne-saura-pas-clairement-avant-10-ans-le-resultat-du-brexit/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/10/20161006_152347-150x100.jpg" class="attachment-similaires colorbox-80703  wp-post-image" alt="20161006_152347" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/royaume-uni-ue-pour-pascal-lamy-on-ne-saura-pas-clairement-avant-10-ans-le-resultat-du-brexit/">Royaume-Uni / UE : pour Pascal Lamy, « on ne saura pas clairement avant 10 ans le résultat du Brexit »</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/commerce-exterieur-france-le-deficit-commercial-reste-stable-en-aout-douanes/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/01/Import-export-1-Jens-150x100.jpg" class="attachment-similaires colorbox-80475  wp-post-image" alt="Jens-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/commerce-exterieur-france-le-deficit-commercial-reste-stable-en-aout-douanes/">Commerce extérieur / France : le déficit commercial reste stable en août (Douanes)</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/nouveaux-risques-export-comment-bpifrance-se-heurte-au-casse-tete-des-sanctions-sur-liran/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/10/20161006_162442-150x100.jpg" class="attachment-similaires colorbox-80711  wp-post-image" alt="20161006_162442" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/nouveaux-risques-export-comment-bpifrance-se-heurte-au-casse-tete-des-sanctions-sur-liran/">Nouveaux risques / Export : comment Bpifrance se heurte au casse-tête des sanctions sur l’Iran</a></div>


<div class="contenu_abonn">
<div class="titre">Edition abonnés <span class="subtitle">| Contenu exclusif</span> </div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/10/Amsterdam-Cordier-150x100.jpg" class="attachment-similaires colorbox-63215  wp-post-image" alt="Cordier-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/">Tableau de Bord du Commerce International : Pays-Bas</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/09/20150902_155318-150x100.jpg" class="attachment-similaires colorbox-65796  wp-post-image" alt="Christine Gilguy" /></div></a><a class="title" href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/">Entretien avec Muriel Pénicaud : « Nous allons accompagner au moins 9400 entreprises distinctes par an sur les trois ans »</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-egypte-la-france-perd-un-peu-la-russie-et-le-koweit-font-un-bond/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/10/Le-caire-Juraj-150x100.jpg" class="attachment-similaires colorbox-58765  wp-post-image" alt="Juraj-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-egypte-la-france-perd-un-peu-la-russie-et-le-koweit-font-un-bond/">Tableau de Bord du Commerce International Egypte : la France perd un peu,  la Russie et le Koweït font un bond</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/france-maroc-un-ticket-pour-les-marches-africains/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/07/Benkiran-150x100.jpg" class="attachment-similaires colorbox-61510  wp-post-image" alt="MEDEFI - G. Lam" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/france-maroc-un-ticket-pour-les-marches-africains/">France-Maroc : un ticket pour les marchés africains</a></div>

</div>




</div>

		
	</div>


<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_inde_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_inde.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/inde/"><span class="nomPays">Inde</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">7,5%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">1.821 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">6,2 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">0,8</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_iran_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_iran.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/iran/"><span class="nomPays">Iran</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">4,4%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">5.237 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">3,1 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">-5,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_republique-tcheque_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_republique-tcheque.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/republique-tcheque/"><span class="nomPays">République Tchèque</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">2,6%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">18.020 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,8 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">7,9</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_tunisie_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_tunisie.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/tunisie/"><span class="nomPays">Tunisie</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">3,0%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">3.972 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">8,3 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">5,2</span>
</p></div></div></div>



<div id="sidebar">


	    <div class="side-widget widget_execphp">			<div class="execphpwidget"><div class="titlewidget">Sur le même sujet</div>
<ul class="list_related">
<li><a href="http://www.lemoci.com/actualites/pays-marches/nouveaux-risques-export-comment-bpifrance-se-heurte-au-casse-tete-des-sanctions-sur-liran/" rel="bookmark" title="Permanent Link to Nouveaux risques / Export : comment Bpifrance se heurte au casse-tête des sanctions sur l’Iran">Nouveaux risques / Export : comment Bpifrance se heurte au casse-tête des sanctions sur l’Iran</a></li>

<li><a href="http://www.lemoci.com/actualites/aides/export-entreprises-les-cce-au-chevet-dune-relation-grands-groupes-pme-toujours-en-souffrance/" rel="bookmark" title="Permanent Link to Export / Entreprises : les CCE au chevet d’une relation grands groupes / PME toujours en souffrance…">Export / Entreprises : les CCE au chevet d’une relation grands groupes / PME toujours en souffrance…</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/royaume-uni-ue-pour-pascal-lamy-on-ne-saura-pas-clairement-avant-10-ans-le-resultat-du-brexit/" rel="bookmark" title="Permanent Link to Royaume-Uni / UE : pour Pascal Lamy, « on ne saura pas clairement avant 10 ans le résultat du Brexit »">Royaume-Uni / UE : pour Pascal Lamy, « on ne saura pas clairement avant 10 ans le résultat du Brexit »</a></li>

<li><a href="http://www.lemoci.com/actualites/aides/le-mondial-des-cce-2016-apres-le-succes-de-deauville-les-cce-preparent-deja-bali-2017/" rel="bookmark" title="Permanent Link to Le Mondial des CCE 2016 : après le succès de Deauville, les CCE préparent déjà “Bali 2017”">Le Mondial des CCE 2016 : après le succès de Deauville, les CCE préparent déjà “Bali 2017”</a></li>

<li><a href="http://www.lemoci.com/actualites/entreprises-secteurs/prochaine-parution-moci-agroalimentaire-creer-pour-exporter/" rel="bookmark" title="Permanent Link to Nouvelle parution MOCI : « Agroalimentaire : créer pour exporter »">Nouvelle parution MOCI : « Agroalimentaire : créer pour exporter »</a></li>

</ul>
</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/guides/>Les Parutions du MOCI</a></div>			<div class="execphpwidget">
<div class="widget_guide_global">
	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2016/10/2019-124x175.jpg" class="attachment-widget-guide-lemoci colorbox-80647  wp-post-image" alt="2019" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/dossier-agroalimentaire-creer-pour-exporter/">Dossier : Agroalimentaire, créer pour exporter</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2016/09/2018-124x175.jpg" class="attachment-widget-guide-lemoci colorbox-80232  wp-post-image" alt="2018" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/80232/">Le sourcing en 10 étapes &#8211; 5e édition, 2016</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        </div>
<div class="widget_button"><a href="/guides/">Toutes nos parutions</a></div>

</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/pays/>Fiches pays</a></div>			<div class="execphpwidget"><div id="widget-fiches-pays"><center><select id="pays_list"><option>Choisissez le pays...</option><option value="afrique-du-sud">Afrique du sud</option><option value="algerie">Algérie</option><option value="allemagne">Allemagne</option><option value="angola">Angola</option><option value="arabie-saoudite">Arabie Saoudite</option><option value="argentine">Argentine</option><option value="australie">Australie</option><option value="autriche">Autriche</option><option value="azerbaidjan">Azerbaïdjan</option><option value="bahrein">Bahreïn</option><option value="belgique">Belgique</option><option value="benin">Bénin</option><option value="belarus">Bielorussie</option><option value="bresil">Brésil</option><option value="bulgarie">Bulgarie</option><option value="burkina-faso">Burkina Faso</option><option value="cameroun">Cameroun</option><option value="canada">Canada</option><option value="chili">Chili</option><option value="chine">Chine</option><option value="chypre">Chypre</option><option value="colombie">Colombie</option><option value="congo">Congo (République du)</option><option value="coree-du-sud">Corée du Sud</option><option value="cote-d-ivoire">Côte d&#8217;Ivoire</option><option value="croatie">Croatie</option><option value="cuba">Cuba</option><option value="danemark">Danemark</option><option value="djibouti">Djibouti</option><option value="egypte">Egypte</option><option value="emirats-arabes-unis">Emirats Arabes Unis</option><option value="espagne">Espagne</option><option value="estonie">Estonie</option><option value="etats-unis">Etats-Unis</option><option value="ethiopie">Ethiopie</option><option value="finlande">Finlande</option><option value="france">France</option><option value="gabon">Gabon</option><option value="ghana">Ghana</option><option value="grece">Grèce</option><option value="guatemala">Guatemala</option><option value="guinee">Guinée</option><option value="guinee-equatoriale">Guinée Équatoriale</option><option value="hong-kong">Hong Kong</option><option value="hongrie">Hongrie</option><option value="inde">Inde</option><option value="indonesie">Indonésie</option><option value="irak">Irak</option><option value="iran">Iran</option><option value="irlande">Irlande</option><option value="islande">Islande</option><option value="israel">Israël</option><option value="italie">Italie</option><option value="japon">Japon</option><option value="jordanie">Jordanie</option><option value="kazakhstan">Kazakhstan</option><option value="kenya">Kenya</option><option value="koweit">Koweït</option><option value="lettonie">Lettonie</option><option value="liban">Liban</option><option value="libye">Libye</option><option value="lituanie">Lituanie</option><option value="luxembourg">Luxembourg</option><option value="madagascar">Madagascar</option><option value="malaisie">Malaisie</option><option value="mali">Mali</option><option value="malte">Malte</option><option value="maroc">Maroc</option><option value="ile-maurice">Maurice</option><option value="mauritanie">Mauritanie</option><option value="mexique">Mexique</option><option value="moldavie">Moldavie</option><option value="mongolie">Mongolie</option><option value="mozambique">Mozambique</option><option value="myanmar">Myanmar (Birmanie)</option><option value="niger">Niger</option><option value="nigeria">Nigeria</option><option value="norvege">Norvège</option><option value="nouvelle-zelande">Nouvelle-Zélande</option><option value="oman">Oman</option><option value="ouganda">Ouganda</option><option value="ouzbekistan">Ouzbékistan</option><option value="pakistan">Pakistan</option><option value="panama">Panama</option><option value="pays-bas">Pays-Bas</option><option value="perou">Pérou</option><option value="les-philippines">Philippines</option><option value="pologne">Pologne</option><option value="portugal">Portugal</option><option value="qatar">Qatar</option><option value="republique-democratique-du-congo">Rép. démocratique du Congo</option><option value="republique-tcheque">République Tchèque</option><option value="roumanie">Roumanie</option><option value="royaume-uni">Royaume-Uni</option><option value="russie">Russie</option><option value="rwanda">Rwanda</option><option value="salvador">Salvador</option><option value="senegal">Sénégal</option><option value="serbie">Serbie</option><option value="singapour">Singapour</option><option value="slovaquie">Slovaquie</option><option value="slovenie">Slovénie</option><option value="suede">Suède</option><option value="suisse">Suisse</option><option value="syrie">Syrie</option><option value="taiwan">Taïwan</option><option value="tanzanie">Tanzanie</option><option value="thailande">Thaïlande</option><option value="togo">Togo</option><option value="tunisie">Tunisie</option><option value="turkmenistan">Turkménistan</option><option value="turquie">Turquie</option><option value="ukraine">Ukraine</option><option value="uruguay">Uruguay</option><option value="venezuela">Venezuela</option><option value="vietnam">Vietnam</option><option value="yemen">Yémen</option></select></center>
</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/lettre-confidentielle/>La lettre confidentielle</a></div>			<div class="execphpwidget">	<ul class="widget_lettre">			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/le-mondial-des-cce-2016-apres-le-succes-de-deauville-les-cce-preparent-deja-bali-2017/">Le Mondial des CCE 2016 : après le succès de Deauville, les CCE préparent déjà &#8220;Bali 2017&#8221;</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/royaume-uni-ue-pour-pascal-lamy-on-ne-saura-pas-clairement-avant-10-ans-le-resultat-du-brexit/">Royaume-Uni / UE : pour Pascal Lamy, « on ne saura pas clairement avant 10 ans le résultat du Brexit »</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/agroalimentaire-innovation-le-marketing-de-lexport-est-neglige-selon-xavier-terlet/">Agroalimentaire / Innovation : « le marketing de l’export est négligé », selon Xavier Terlet</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/export-entreprises-les-cce-au-chevet-dune-relation-grands-groupes-pme-toujours-en-souffrance/">Export / Entreprises : les CCE au chevet d’une relation grands groupes / PME toujours en souffrance&#8230;</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nouveau-risques-export-comment-bpifrance-se-heurte-au-casse-tete-des-sanctions-sur-liran/">Nouveaux risques / Export : comment Bpifrance se heurte au casse-tête des sanctions sur l&#8217;Iran</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/attractivite-international-les-ccef-pries-de-contribuer-davantage-a-redorer-limage-de-la-france/">Attractivité / International : les CCEF priés de contribuer davantage à redorer l’image de la France</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-canada-une-declaration-interpretative-jointe-au-traite-ceta-pour-vaincre-les-dernieres-reticences/">UE / Canada : une « déclaration interprétative » jointe au traité CETA pour vaincre les dernières réticences</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-defense-commercial/">Chine / Statut d&#8217;économie de marché : l&#8217;Union européenne tarde à muscler son arsenal de défense commerciale</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-etats-unis-les-negociateurs-terminent-le-15eme-round-du-ttip-sans-tambour-ni-trompette/">UE / États-Unis : les négociateurs terminent le 15ème round du TTIP sans tambour ni trompette</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nominations-mouvements-cnccef-haropa-cma-cgm-socialyse-syndicat-des-energies-renouvelables-ser/">Nominations / Mouvements : Cnccef, Haropa, CMA CGM, Socialyse, Syndicat des énergies renouvelables (SER)</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-gratuit-business-france-bpifrance/">Ça bouge (gratuit) : France / Cuba, États-Unis / Extraterritorialité, BEI / Bpifrance, AFD / Bpifrance, Startups / Impact, Egis / Ukraine, CVML / Dubaï Science Park, Occitanie / Pyrénées-Méditerranée / comité à l’export</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/demain-dans-vos-agendas-gratuit-algerie-business-france-algerie-ccip-idf-recherche-et-innovation-hauts-de-france/">Demain dans vos agendas (gratuit) : Algérie / Business France, Algérie / CCIP IdF, Recherche et innovation / Hauts-de-France, Éolien / Montpellier</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ils-ont-dit-gratuit-f-collache-p-gattaz-d-coue-et-f-bonnet-toure-j-l-brillanceau/">Ils ont dit (gratuit) : F. Collache, P. Gattaz, D. Coué et F. Bonnet-Touré, J-L. Brillanceau</a></li>
	
			
	 	
	</ul>
	
	<div class="widget_lettre_link noabo">
	<span class="icon"></span><span class="text"><a href="/abonnement/?ab=4">S'abonner à la lettre confidentielle</a></span>
	</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/partenaires/>Les Actualités Partenaires</a></div>			<div class="execphpwidget"><span id="partners_prev"><</span><span id="partners_next">></span><ul id="logo_partners"><a href="http://www.lemoci.com/partenaires/world-grade-school-tour/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/02/Logo-WGST-200x200_4143-130x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/word-mba-tour/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/02/WMT-Logo_256x256-130x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/access-mba/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/01/Access-MBA-logo-230x126.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/magic-event/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2015/05/logo_ME_baselineHD-230x64.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/abax/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/12/Abax.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/region-aquitaine/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/10/logo-aquitaine-230x67.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/iskandar-malaysia/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/10/logo-iskandar-2-230x114.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/euler-hermes/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/eh-logocmyk-230x52.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/total/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/total-md.jpeg);"></li></ul></a></ul><br>
<div class="widget_button"><a href="/partenaires/">Toutes nos actualités partenaires</a></div></div>
		</div><div class="side-widget widget_text">			<div class="textwidget"><!-- <div class="newsletter noabo">
<span class="icon"></span><span class="text-first">Abonnez-vous</span> <span class="text">à notre newsletter et à nos alertes gratuites</span>
</div> --> </div>
		</div>
</div>

<div id="sidebar2">

<div id="footer1">
 <ul id="menu-footer" class="menu"><li id="menu-item-22035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22035"><a href="/contact-abonnements/">Contact abonnements</a></li>
<li id="menu-item-22036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22036"><a href="/services/">Publicité &#038; partenariats</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22038"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22039"><a href="/mentions-legale/">Mentions légales</a></li>
<li id="menu-item-22040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22040"><a href="/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="http://www.lemoci.com/faq/">FAQ</a></li>
<li id="menu-item-71984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71984"><a href="http://www.lemoci.com/sitemap/">Plan du site</a></li>
</ul><!--<br>
<a class="faq" href="#">FAQ Web</a> <a class="faq"  href="#">FAQ Abonnements</a>-->
</div>


<div id="footer2">
</div>

<div id="footer3">
<div class="widget widget_text">			<div class="textwidget"><div><img src="/wp-content/themes/lemoci/images/mag.png">

<center><div class="abonnementbouton nomarginleft"><a href="/abonnement/">Abonnez-vous</a></div></center>
</div></div>
		</div><div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></div>


</div>



<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cprp = {"star_on":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_on.png","star_off":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_off.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/cp-related-posts/scripts/cprp.js?ver=pro'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>





<script>
	jQuery("#topmenu li:first-child").addClass("current-menu-item");
</script>

<script>
	if (jQuery("#fiches-pays-toAppend a").length > 0) {
		jQuery("#widget-fiches-pays").empty();
		jQuery("#fiches-pays-toAppend").prependTo("#widget-fiches-pays").show();
	}
</script>
<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_inde_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_inde.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/inde/"><span class="nomPays">Inde</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">7,5%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">1.821 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">6,2 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">0,8</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_iran_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_iran.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/iran/"><span class="nomPays">Iran</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">4,4%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">5.237 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">3,1 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">-5,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_republique-tcheque_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_republique-tcheque.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/republique-tcheque/"><span class="nomPays">République Tchèque</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">2,6%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">18.020 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,8 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">7,9</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_tunisie_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_tunisie.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/tunisie/"><span class="nomPays">Tunisie</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2016 : </strong><span class="txt_gris">3,0%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">3.972 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">8,3 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">5,2</span>
</p></div></div></div>

