<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//FR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="JkjW642aiJjmIgZwJggDbXqXwlthXl5tOofU35cnZwA" />
<title>France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique - Le Moci - Actualité du Moci</title>
<meta name="news_keywords" content="Asean, Asie du Sud-Est, Commerce extérieur, France, François Hollande, Singapour, " /><link rel="SHORTCUT ICON" href="/wp-content/themes/lemoci/images/icon_header.png"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:800' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="" />
<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Le Moci RSS Feed" href="http://www.lemoci.com/feed/" />
<link rel="pingback" href="http://www.lemoci.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.lemoci.com/wp-content/themes/lemoci/style-print.css" />
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-mobile.css" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La visite d’État du président de la République François Hollande les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Ma"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique - Le Moci" />
<meta property="og:description" content="La visite d’État du président de la République François Hollande les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Ma" />
<meta property="og:url" content="http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/" />
<meta property="og:site_name" content="Le Moci" />
<meta property="article:tag" content="Asean" />
<meta property="article:tag" content="Asie du Sud-Est" />
<meta property="article:tag" content="Commerce extérieur" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="François Hollande" />
<meta property="article:tag" content="Singapour" />
<meta property="article:section" content="Pays &amp; marchés" />
<meta property="article:published_time" content="2017-03-28T12:34:35+02:00" />
<meta property="article:modified_time" content="2017-03-28T13:26:41+02:00" />
<meta property="og:updated_time" content="2017-03-28T13:26:41+02:00" />
<meta property="og:image" content="http://www.lemoci.com/wp-content/uploads/2017/03/Visite-de-Hollande-à-Singapour-©-Présidence-de-la-République-L.-Blevennec.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La visite d’État du président de la République François Hollande les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Ma"/>
<meta name="twitter:title" content="France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique - Le Moci"/>
<meta name="twitter:image" content="http://www.lemoci.com/wp-content/uploads/2017/03/Visite-de-Hollande-à-Singapour-©-Présidence-de-la-République-L.-Blevennec.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Moci &raquo; France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique Flux des commentaires" href="http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lemoci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.lemoci.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cprp_style-css'  href='http://www.lemoci.com/wp-content/plugins/cp-related-posts/styles/cprp.css?ver=pro' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lemoci.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6'></script>
<meta name="generator" content="WordPress 4.3.9" />
<meta name="generator" content="WooCommerce 2.3.8" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/tabber.css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.lemoci.com/feed/" />
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('lemoci.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3216488-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script.js"></script>
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script-mobile.js"></script>




<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "06517ef9-9dbf-474f-9ae0-654947726f8f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-ie.css" />
<script>
	jQuery('<div><img src="/wp-content/themes/lemoci/images/import.png" ></div>').insertBefore(jQuery(".abo.magazine.formule1.formule2 h3"));
</script>

<![endif]-->

<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/js/flexslider.css" type="text/css">
<script src="http://www.lemoci.com/wp-content/themes/lemoci/js/jquery.flexslider-min.js"></script>
</head>

<body>
	<div>
		</div>
	<div id="header-mobile" style="display:none;">
		
		<div class="menu_top" >			
			<div  class="menu_connexion">
				<div class="menu_mobile_click"></div>
				<div class="menu_mobile_image"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
				<div class="menu_bouton_connexion"></div>
				
			</div>
		
		</div>
	</div>

			<div id="header">

			
	<div id="topmenu">
	<div class="content">
		 <ul id="menu-top" class="menu"><li id="menu-item-22026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22026"><a href="/">Actualités</a></li>
<li id="menu-item-22027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22027"><a href="/actualites-reglementaires/">Actualités réglementaires</a></li>
<li id="menu-item-22028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22028"><a href="/fiche-pays/">Fiches pays</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22029"><a href="/etudes-et-rapports/">Etudes et rapports</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22030"><a href="/evenements/">Evénements</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22031"><a href="/lettre-confidentielle/">La lettre confidentielle</a></li>
<li id="menu-item-22032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22032"><a href="/guides/">Nos parutions</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22033"><a href="#">S&#8217;identifier</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22034"><a href="#">S&#8217;inscrire gratuitement</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65373"><a href="http://www.lemoci.com/mon-compte/mes-services-gratuits/">Newsletters</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65361"><a href="http://www.lemoci.com/mon-compte/mes-donnees-personnelles/">Mon compte</a></li>
<li id="menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22454"><a href="http://www.lemoci.com/logout/?_wpnonce=3a2472308d">Déconnexion</a></li>
</ul>	</div>
	</div>



<div id="inscription"><a class="close_inscription">x</a>
<div class="infos">
<div class="title">Créer un compte pour bénéficier de l'ensemble des services gratuits du <span class="last">Moci</span></div>
<img src="/wp-content/themes/lemoci/images/mag.png">
<ul style="margin: 0;display: block;margin-left: 350px;">
<!--<li><p>Créer des veilles par mail</p></li>
<li><p>Recevoir le sommaire de la lettre confidentielle</p></li>
<li><p>S'inscrire aux flux RSS</p></li>-->
<li style="">
	<p>Recevez nos Newsletters</p>
	<ul style="margin: 0;list-style: none;margin-left: 30px;line-height: 1;color: #000;">
		<li> - Bestof</li>
		<li> - Nouveauté</li>
		<li> - Événements</li>
	</ul>
</li>
<li><p>Créez des veilles thématiques</p></li>
<li><p>Suivez nos flux RSS</p></li>
</ul>
<a href="/wp-login.php?action=register" class="register_issue">En cas de souci, vous pouvez vous inscrire depuis cette page.</a>
</div>

<div class="registrer">

<div class="title">S'inscrire gratuitement :</div>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		jQuery('form[name=inscription_form]').submit(function(e) {
		    e.preventDefault();
		    Air360.identify(jQuery('form[name=inscription_form] #email5').val());
		    this.submit();
		});
		jQuery('form[name=loginform]').submit(function(e) {
		    e.preventDefault();
		    Air360.identify(jQuery('form[name=loginform] #user_login').val());
		    this.submit();
		});
	});
	function valid_incri_header(){
		if(document.getElementById('captcha_value_5').value == document.getElementById('cap_respondent_5').value){
			Air360.identify(document.getElementById('email5').value);
			document.getElementById('username5').value = document.getElementById('email5').value;
			document.getElementById('email_confirm5').value = document.getElementById('email5').value;
			document.getElementById('password_confirm5').value = document.getElementById('password5').value;
		    document.getElementById("simplr-reg").submit();
		}else{
			alert('Le code entré est incorrect. \n');
		}
	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		if ( jQuery(window).width() < 720){
			jQuery('.bouton_newsletters a').addClass('news_letters');
			jQuery('.bouton_newsletters a').attr("href", "#");

		}
	});
</script>
<form name="inscription_form" method="post" action="" id="simplr-reg" class="simplr-inscrire">
	<div style="display: none;" class="simplr-field ">
		<label for="username" class="left">Your Username: <span class="required">*</span></label>
		<input id="username5" name="username" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div class="simplr-field email-field "><label for="email" class="left">E-mail</label>
		<input id="email5" name="email" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div style="display: none;" class="simplr-field email-field ">
		<label for="email" class="left">E-mail</label>
		<input id="email_confirm5" name="email_confirm" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr"></div>
	<div class="simplr-field ">
		<label for="password" class="left">Mot de passe</label>
		<input id="password5" name="password" class="right" value="" type="password"><br>
	</div>
	<div style="display: none;" class="simplr-field ">
		<label for="password-confirm" class="left">Confirm Password</label>
		<input id="password_confirm5" name="password_confirm" class="right" value="" type="password"><br>
	</div>
	<input name="atts[message]" value="Merci pour votre inscription." type="hidden">
	<input name="atts[password]" value="yes" type="hidden">
	<input name="atts[fields]" value="" type="hidden">
	<div style="float:left;width:150px;">
                <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/499727429.png">
        <input id="captcha_value_5" name="captcha_value_5" type="hidden" value="WEZD">
        <input id="cap_respondent_5" name="cap_respondent_5" type="text" value="" style="width:100px;"/>
    </div>
    <input name="submit-reg" value="S'inscrire" type="hidden">
	<input value="S'inscrire" class="submit button submit-reg" onclick="valid_incri_header();" type="button" style="margin-left:25px;margin-top:45px;">
		<input name="simplr_nonce" value="116baf6b7d" type="hidden">
	<div style="clear:both;"></div>
</form>

</div>

</div>






<div id="connect">

		<form name="loginform" id="loginform" action="http://www.lemoci.com/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/" />
			</p>
			
		</form></div>





			<div class="contenthead">
<div class="headerleft">

    <form method="get" id="searchform" action="http://www.lemoci.com/"> 
        <input type="text" value="Rechercher..." 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Rechercher...';}"  
            onfocus="if (this.value == 'Rechercher...') {this.value = '';}" />
         <input type="submit"  class="button" value="" />
    </form>



<div id="social">
<a href="https://www.facebook.com/lemoci" target="_blank"><li class="fb"></li></a>
<a href="http://twitter.com/Le_MOCI" target="_blank"><li class="twitter"></li></a>
<a href="http://www.linkedin.com/company/2677094?trk=NUS_CMPY_TWIT" target="_blank"><li class="in"></li></a>
<a href="http://www.lemoci.com/rss.php" target="_blank"><li class="rss"></li></a>
</div>

</div>
<div class="headermiddle"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
<div class="headerright">
<div class="abonnementbouton noabo">
	<a class="news_letters" href="#" style="background-color: #ce2026;float: left;color: #fff;font-weight: 300;margin-top: -24px;padding-left: 18px;padding-right: 17px;margin-bottom: 15px;">Newsletters du MOCI</a>	<a href="http://www.lemoci.com/abonnement/">Abonnez-vous</a>
</div>
</div>


			</div>
			</div>

<div id="menu">
	<div class="content">
		<ul id="menu-menu" class="menu"><li id="menu-item-22025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22025"><a href="/">Home</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22018"><a href="http://www.lemoci.com/actualites/pays-marches/">Pays &#038; marchés</a></li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/">Entreprises &#038; secteurs</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://www.lemoci.com/actualites/transports-logistique/">Transports &#038; logistique</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.lemoci.com/actualites/reglementation/">Réglementations</a></li>
<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://www.lemoci.com/actualites/finance-assurance/">Finance &#038; assurance</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://www.lemoci.com/actualites/carrieres/">Carrières</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://www.lemoci.com/actualites/aides/">Aides</a></li>
</ul>	</div>
</div>



<div id="megabann"><center>
<div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></center></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lemoci.com" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lemoci.com/actualites/pays-marches/" rel="v:url" property="v:title">Pays &amp; marchés</a> » <span class="breadcrumb_last">France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique</span></span></span></span></p>
<style type="text/css">
	#newsletters_form{
		position: absolute;
	    background-color: #fff;
	    z-index: 100;
	    border: 1px solid #ce2026;
	    padding: 50px;
	    left: 20%;
	    top:200px;
	    width: 650px;
	    display: none;
	} 
	#newsletters_form p.h4{
		color: #ce2026;
		font-size: 16px;
	}
	#newsletters_form p{
		color: #000;
		font-weight: 300;
	}
	#newsletters_form ul{
		list-style: none;
	    margin-bottom: 40px;
	    float: left;
	}
	#newsletters_form ul li{
		width: 29%;
		float: left;
		margin-right: 16px;
		padding-right: 11px;
		border-right: 1px solid #ccc;
		height: 160px;
	}
	#newsletters_form ul li p.h3{
		font-family: 'Oswald';
		color: #999;
		font-size: 30px;
		font-weight: 100;
		float: left;
	    width: 100%;
	    margin-bottom: 20px;
	    margin-top: 10px !important;
	}
	#newsletters_form ul li p.h3 input{
		float: left;
    	margin-right: 10px;
	}
	#newsletters_form .close_newsletters {
	    position: absolute;
	    right: 10px;
	    top: 10px;
	    border: 1px solid #000;
	    padding: 5px 7px;
	    line-height: 1;
	    border-radius: 14px;
	    cursor: pointer;
	    color: #000;
	}
	#newsletters_form .close_newsletters:hover {
		color: #000;
	}
</style>

<script type="text/javascript">
    ajaxurl = "http://www.lemoci.com/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery(".close_newsletters").click(function(){
			jQuery("#newsletters_form").hide();
		});
		jQuery(".news_letters").click(function(){
			jQuery("#newsletters_form").show();
		});
		jQuery(".valid_newsletters").click(function(){
			jQuery("#form_newsletter_mis").submit();
		});
	});
</script>
<script type="text/javascript">
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};

function valid_newsletter(){
	var bestof = 0;
	var nouveaute = 0;
	var evenements = 0;
	if(isValidEmailAddress(jQuery("#newsletter_email").val())){
		if(jQuery("#captcha_value").val() != jQuery("#cap_respondent").val()){
			alert("Le code entré est incorrect.");
		}else{
			if(jQuery("#bestof").is(":checked")){
				bestof = 1;
			}
			if(jQuery("#nouveaute").is(":checked")){
				nouveaute = 1;
			}
			if(jQuery("#evenements").is(":checked")){
				evenements = 1;
			}
			if(jQuery("#bestof").is(":checked") || jQuery("#nouveaute").is(":checked") || jQuery("#evenements").is(":checked")){
				jQuery.post(
				    ajaxurl,
				    {
				        'action': 'valid_newsletter_function',
				        'newsletter_email': jQuery("#newsletter_email").val(),
				        'bestof': bestof,
				        'nouveaute': nouveaute,
				        'evenements': evenements
				    },
				    function(response){
				    	alert(response);
				    }
				);
			}else{
				alert("Vous devez avoir sélectionné au minimum une newsletter.");
			}
		}
	}else{
		alert("Email address est incorrect.");
	}
}
</script>
<script src="http://f.info.laviedurail.com/script/jMsAjax.js" type="text/javascript"></script>
<script type="text/javascript">
WSDataType = { json: "json", jsonp: "jsonp" };

WS = function(service, dataType) {
    this.service = service;
    if (dataType)
        this.dataType = dataType;
};
WS.prototype = {
    dataType: WSDataType.json,
    service: null,


    call: function(method, args, callback, error) {
        var url = null;
        var service = this.service;
        if (service[service.length - 1] != "/") service += "/";
        if (this.dataType == WSDataType.jsonp) {
            url = jQuery.jmsajaxurl({
                url: service,
                method: method,
                data: args != null ? args : {}
            });
        } else {
            url = service + method;
        }
        jQuery.ajax({
            type: this.dataType == WSDataType.json ? "POST" : "GET",
            url: url + ((this.dataType == WSDataType.jsonp) ? "&format=json" : ""),
            data: ((this.dataType == WSDataType.json) ? JSON.stringify(args) : ""),
            cache: false,
            contentType: "application/json; charset=utf-8",
            dataType: this.dataType,
            success: function(response) {
                if (callback)
                    callback(response.d);
            },
            error: error
        });
    }
};
</script>
<div id="newsletters_form">
	<div id="newsletters_form_center">
	<a class="close_newsletters">X</a>
	<form NAME='AbonnementDOLIST' METHOD='post' action='http://f.info.laviedurail.com/sw/default.aspx' accept-charset='UTF-8'>
		<p class="h4">NEWSLETTERS DU MOCI</p>
		<br>
		<p>Le Moci met a votre disposition 3 lettres d'actus pour répondre à vos besoins de connaissance sur le commerce international.</p>
		<br>
		<p>Cochez les newsletters auxquelles vous souhaitez vous abonner gratuitement : </p>
		<br>
		<br>
		<ul>
			<li>
				<p class="h3"><input id="bestof" type="checkbox" id="interest" name="do_interest_18" value="62">BEST-<span style="color:#ce2026;">OF</span></p>
				<p>Recevez tous les jeudis, les articles les plus populaires de la semaine ainsi que <strong>le sommaire de la Lettre confidentielle</strong></p>
			</li>
			<li>
				<p class="h3"><input id="nouveaute" type="checkbox" id="interest" name="do_interest_21" value="68">NOUVEAUTÉS</p>
				<p>Soyez au courant des sorties <strong>guides métiers et pays</strong> (bi-mensuelles), et de toutes nos offres spéciales</p>
			</li>
			<li style="border:0 none;">
				<p class="h3"><input id="evenements" type="checkbox" id="interest" name="do_interest_19" value="64">ÉVÉNEMENTS</p>
				<p>Suivez tous les <strong>événements</strong> du MOCI:<br><div style="margin-top:1px;margin-left:10px;"> - Forum Moci,<br> - Forum Afrique,<br> - Palmarès du Moci <br/>et <strong>nos formations</strong></div></p>
			</li>
		</ul>
		<input type="text" id="newsletter_email" Name="do_field_58_7" value="" placeholder="Email" style="width: 70%;float: left;margin-left: 15%;margin-bottom: 40px;"/>
		<div style="float:left;margin-right:100px;">
	        	        <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
	        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/883439571.png">
	        <input id="captcha_value" name="captcha_value" type="hidden" value="2JDA">
	        <input id="cap_respondent" name="cap_respondent" type="text" value="" style="width:100px;"/>
	    </div>
		<input type="button" onclick="valid_newsletter();" value="S'abonner gratuitement" style="background-color: #ce2026;color: #fff;font-family: 'oswald';font-style: normal;font-size: 16px;"/>
	</form>
	</div>
</div>
<!-- alerte transfert window
<div id="alerte_transfert" class="alerte_transfert">
    <div class="alerte_transfert-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">COMMANDE TEMPORAIREMENT INDISPONIBLE</p>
            <p>Nos stocks de <span class="nonce"></span> sont en cours de transfert dans un autre dépôt. Nous ne pourrons donc vous livrer avant début septembre. C’est pour cela qu’il est temporairement impossible d’ajouter ce contenu à votre panier. Nous vous invitons à commander la version numérique de ce produit, ou de revenir début septembre passer votre commande.</p>
            <p>Merci de votre compréhension</p>
        </div>
    </div>
</div>
fin alerte window -->
<div id="corps" class="pt-post page-94207"> <STYLE type="text/css">.articles_similaires_titre {background: #72a594;} .header_cat .title { color: #72a594; } #menu li:nth-child(2) a {color: #72a594;
border-bottom: 1px solid #72a594; border-top: 1px solid #72a594;  }</STYLE>
<div class="header_cat">
	<span class="icon"></span><p class="title">Pays &amp; marchés</p>
	<div style="width: 200px;text-align: center;border: 1px solid #ce2026;padding: 5px 15px;float: right;margin-right: 10px;">
		<p style="color: #999;">Recevez l'actu la plus populaire de la semaine en vous abonnant au</p>
		<a href="#" class="news_letters" style="background-color: #ce2026;color: #fff;padding: 2px 5px;margin-top: 5px;display: block;width: 120px;margin-left: 35px;">BEST OF du MOCI</a>
			</div>
</div>
<p>
	</p>
<div id="tagsmoment">
<div class="title">En ce moment</div><div class="content"><marquee SCROLLAMOUNT="2" onmouseout="this.start();" onmouseover="this.stop();" behavior="alternate"><a href='http://www.lemoci.com/tag/commerce-exterieur-2/'>Commerce extérieur</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/etats-unis/'>États-Unis</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/exportations/'>Exportations</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/union-europeenne/'>Union européenne</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/france/'>France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/business-france/'>Business France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-international/'>Commerce international</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/chine-2/'>Chine</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/afrique-3/'>Afrique</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/trump/'>Trump</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;</marquee></div>
</div>


<div id="contenair">

	
		

<div class="article">	
<div class="date" style="float: left;margin-right: 50px;">28 mars 2017</div><div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=La visite d’État du président de la République François Hollande les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Malaisie (28 mars) et l'Indonésie (29 mars), et qui sera son ultime tournée diplomatique à l'étranger, a été l'occasion de réaffirmer la coopération de « très haut [&hellip;] http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
					
<h1>France / Asean : A Singapour, le président Hollande donne une ultime impulsion au partenariat stratégique</h1>

<div class="image-une"><img width="320" height="213" src="http://www.lemoci.com/wp-content/uploads/2017/03/Visite-de-Hollande-à-Singapour-©-Présidence-de-la-République-L.-Blevennec-320x213.jpg" class="attachment-single colorbox-94207  wp-post-image" alt="Visite de Hollande à Singapour © Présidence de la République - L. Blevennec" /></div>

<p>La visite d’État du président de la République <strong>François Hollande</strong> les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Malaisie (28 mars) et l'Indonésie (29 mars), et qui sera son ultime tournée diplomatique à l'étranger, a été l'occasion de réaffirmer la coopération de « très haut niveau » en matière de défense avec la Cité-Etat, mais également dans les domaines de la cybersécurité, de l'économie, de l'éducation et de la recherche unissant les deux pays.<br />
 Ce déplacement, le premier d’un président français à Singapour depuis 13 ans et le dernier de François Hollande en Asie en tant que président de la République, a été l’occasion de donner une ultime impulsion au partenariat stratégique entre les deux pays. Ce dernier remonte au 18 octobre 2012, date à laquelle a été signée la déclaration conjointe sur un partenariat stratégique lors d'une visite officielle de l'ancien Premier ministre <strong>Jean-Marc Ayrault</strong> dans la cité-État.</p>
<p> François Hollande a été reçu le 26 mars par son homologue<strong> Tony Tan </strong>au palais présidentiel de l’Istana (notre photo) pour un dîner d'État, avant d'enchaîner le lendemain allocutions et discours devant la communauté française de Singapour, au campus de l'Essec à Singapour, au Forum de l'innovation France Singapour, etc.</p>
<p> <em><strong>Des enjeux commerciaux importants</strong></em></p>
<p> L’excellence des relations bilatérales se traduit dans les échanges commerciaux qui sont en progression constante, faisant de Singapour le 3ème excédent commercial de la France dans le monde (+4 milliards EUR en 2016, après 2,8 Mds en 2015). Les exportations françaises de biens y ont même connu une forte hausse : + 14,93 % l’an dernier, alors que les exportations totales marquaient le pas (-0,9 %). En 10 ans, la France a doublé ses échanges avec cet archipel devenu un hub majeur de commerce en Asie du Sud-Est. Singapour est le 13<sup>ème </sup>client de la France, derrière le Japon, avec des exportations de 6,14 milliards d'euros en 2016, d'après les statistiques de la douane française compilées par la base de données GTA-IHS.</p>
<p> Totalisant à elle seule 1,37 milliard d'euros d'achats, la filière française "navigation aérienne ou spatiale" constitue le premier poste à l'export (22, 3 % du total). Mais elles sont relativement diversifiées, des gros équipements aux biens de consommation, même si quelques grands produits dominent : avec l’aéronautique et le spatial, dépendant de grands contrats, les matériels électriques et électroniques (12,9 %) et les boisons -vins et spiritueux surtout- (12,9 %) représentent un top 3 récurrents. Alors que le premier a connu une hausse de 156 %, les deux derniers ont été en retrait, ralentissement oblige, de respectivement -15,2 et -3,3 % l’an dernier. Mais les produits de luxe restent dynamiques (+ 54,5 %), de même que les produits cosmétiques (+13,4 %).</p>
<p> La France est le 9<sup>ème</sup> pays fournisseur de la Cité Etat mais le deuxième de l’Union européenne, juste derrière l’Allemagne, 8<sup>ème</sup> mais devant l’Arabie Saoudite, 10 ème. Sa part de marché a plutôt eu tendance à progresser ces trois dernières années, passant de 2,21 % à 3,02 % entre 2014 et 2016.</p>
<p> <em><strong>Renforcement des liens dans les domaines des technologies spatiales</strong></em></p>
<p> Au-delà des échanges commerciaux, le partenariat franco-singapourien présentent aussi des enjeux en termes de coopération et de R&amp;D. La visite présidentielle a ainsi permis de concrétiser plusieurs accords.</p>
<p> Le<strong> Centre national d’études spatiales</strong> (Cnes) et <span class="st">l'<wbr />Agence pour le développement économique du gouvernement de Singapour (</span><strong>Economic Development Board</strong> - <strong>EDB</strong>) ont ainsi signé le 27 mars un mémorandum d’accord concernant la promotion des activités de coopération dans l’espace. Ce mémorandum d’accord va permettre d’intensifier la coopération dans les domaines de la recherche et de la technologie spatiale, des micro et nano-satellites, de l’observation de la Terre et des communications radio et de la coordination des questions de réglementation internationale. Il fait suite à la réunion tenue à l’Élysée le 18 mai 2015, à l’occasion de la visite d'État en France du président singapourien Tony Tan, qui avait structuré la relation spatiale bilatérale entre la France et Singapour.</p>
<p> Le mémorandum va renforcer les relations spatiales franco-singapouriennes, qui sont déjà denses. Le Cnes a en effet déjà développé une coopération avec l'Université Technologique de Nanyang (NTU) sur les effets radiatifs induits par le rayonnement laser dans les composants microélectroniques, dans le cadre du programme franco-singapourien <strong>Merlion</strong>.</p>
<p> <em><strong>Nouvel accord dans les infrastructures portuaires</strong> </em></p>
<p> Par ailleurs, dans le deuxième port à conteneurs au monde derrière celui de Shanghai, l'armateur marseillais <strong>CMA CGM</strong> et l'Autorité des ports de Singapour (<strong>Port of Singapor Authority</strong> - <strong>PSA</strong>) ont lancé la deuxième phase de leur joint-venture pour le terminal à conteneurs à Singapour.</p>
<p> Le <strong>CMA CGM-PSA Lion Terminal</strong> (CPLT) a démarré ses activités avec deux quais pour méga-porte-conteneurs au terminal 5 de Pasir Panjang de PSA Singapor (PPT 5), dont la capacité annuelle initiale était de 2 millions d'EVP (équivalent vingt pieds) en juillet 2016. Avec l'ajout de deux quais supplémentaires au cours de la phase 2 de son développement, le CPLT est maintenant équipé d'une capacité opérationnelle totale de 4 millions d'EVP.</p>
<p> <em><strong>L'innovation, un axe prioritaire de la coopération </strong> </em></p>
<p> Au cours de sa visite d'État, François Hollande a aussi assisté au premier <strong>Forum de l’Innovation France-Singapour</strong> qui s’est tenu le 27 mars au sein de la Cité des Sciences de Biopolis. À cette occasion, le président français et le Premier ministre singapourien <strong>Lee Hsien Loong</strong> sont convenus d'intensifier la coopération en matière d'innovation entre les deux pays. La France et Singapour ont accordé la priorité au renforcement de leurs écosystèmes d'innovation respectifs, notamment aux programmes visant à promouvoir la recherche et le développement (R&amp;D) ainsi qu'au soutien à l'entreprenariat dans des secteurs innovants.</p>
<p> À l’occasion de ce Forum, le groupe industriel français <strong>Schneider Electric</strong>, spécialiste mondial de la gestion de l’énergie et des automatismes, a signé un accord tripartite avec <strong>Engie Lab</strong><strong> –</strong>le centre de recherche et d’expertise opérationnelle d'Engie dédié au gaz, aux nouvelles sources d’énergies et aux technologies émergentes– et la <strong>Nanyang Technological University (NTU)</strong> pour développer un démonstrateur de micro-réseau à énergies renouvelables en vue de relever le défi de l’accès à l’énergie dans les îles et les zones non connectées au réseau électrique.<br />
 Dans le cadre du Forum, l'institut de recherche technologique francilien <strong>SystemX</strong>, dédié à l'ingénierie numérique des systèmes du futur, a également signé un protocole d’accord (MoU) avec l<strong>'</strong>Université technologique de Nanyang. Cette collaboration vient également soutenir l’ambition de SystemX d’ouvrir un centre de recherche et d’innovation partenariale à Singapour en 2018.</p>
<p> La<strong> communauté French Tech</strong> <strong>de Singapour</strong>, qui brigue depuis 2016 le label "French Tech Hub", en a aussi profité pour avancer ses pions. « Dans les prochains mois, nous allons mettre en place un programme d'échange de startups entre la France et Singapour (...). Nous allons créer ici à Singapour un French Tech Hub et j’en ai lancé hier les bases et les principes », a annoncé François Hollande lors de son discours au Forum Innovation France Singapour. Une fois lancé officiellement, le French Tech Hub de Singapour travaillera étroitement avec d'autres French Tech Hubs dans le monde et notamment en Asie.</p>
<p> Dans le domaine des <strong>Fintech</strong>, l’<strong>Autorité monétaire de Singapour</strong> (MAS), l’<strong>Autorité de contrôle prudentiel et de résolution</strong> (ACPR) et l’<strong>Autorité des marchés financiers</strong> (AMF) ont signé le 27 mars des accords de coopération afin d’accroître leur coopération en la matière. La MAS, l’ACPR et l’AMF échangeront des informations sur les tendances de l’innovation financière, sur les enjeux de régulation liés aux services financiers innovants ainsi que sur d’éventuels projets innovants communs. Ces accords de coopération permettent en outre aux Fintech agréées à Singapour et en France de disposer d’informations sur les cadres de régulation applicables, dans le but de favoriser les échanges entre les deux marchés.</p>
<p> Accompagné dans l'archipel par le ministre de la Défense, <strong>Jean-Yves Le Drian</strong>, François Hollande a rappelé lors de son discours au Forum de l'innovation la coopération bilatérale sur le volet défense. « Nous avons là aussi conçu avec Singapour, un programme de coopération aussi bien avec le président qu'avec le Premier ministre, j'ai mis cette question de la cyberdéfense au cœur de nos discussions, parce que nous sommes des pays qui pouvons apporter, d'abord à nous-mêmes ces conditions de sécurité, mais aussi aux autres et proposer ces outils de cyberdéfense à l'ensemble des pays amis ».</p>
<p> François Hollande s'est envolé le 28 mars pour la Malaisie où il est notamment attendu sur le volet défense. Le Premier ministre malaisien, Najib Razak, a d'ailleurs confirmé ce jour l'intérêt de son pays pour l'avion de combat français Rafale, à l'issue d'un entretien avec le président François Hollande. Les discussions porteraient sur l'achat de 18 appareils.</p>
<p> <em>Venice Affre</em></p>
<div><em><strong>Pour prolonger&nbsp;:</strong></em></div>
<div id="stcpDiv"><em>Lire&nbsp;:<strong><br />
 <a href="http://www.lemoci.com/lettre-confidentielle/asie-france-pierre-gattaz-conduit-sa-premiere-delegation-en-asean-avec-30-entreprises/" target="_blank">Asie / France&nbsp;: Pierre Gattaz conduit sa première délégation en Asean avec 30 entreprises</a></strong></em></div>
<p> &nbsp;</p>
<div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=La visite d’État du président de la République François Hollande les 26 et 27 mars à Singapour, première étape de sa tournée en Asie du Sud-Est avant la Malaisie (28 mars) et l'Indonésie (29 mars), et qui sera son ultime tournée diplomatique à l'étranger, a été l'occasion de réaffirmer la coopération de « très haut [&hellip;] http://www.lemoci.com/actualites/pays-marches/france-asean-a-singapour-le-president-hollande-donne-une-ultime-impulsion-au-partenariat-strategique/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
		<div class="article_inter">
	<p class="h4">Cet article vous intéresse?</p>
	<p class="show_alerte">Créez une alerte ></p>
	<ul class='terms_le'>  <li class="connection"><a>Pays &amp; marchés</a></li>
  <li class="connection"><a>Asean</a></li>
  <li class="connection"><a>Asie du Sud-Est</a></li>
  <li class="connection"><a>Commerce extérieur</a></li>
  <li class="connection"><a>France</a></li>
  <li class="connection"><a>François Hollande</a></li>
  <li class="connection"><a>Singapour</a></li>
  <li class="connection"><a>A la Une</a></li>
  <li class="connection"><a>Commerce extérieur</a></li>
  <li class="connection"><a>Coopération</a></li>
  <li class="connection"><a>Asie du Sud-est</a></li>
  <li class="connection"><a>France</a></li>
  <li class="connection"><a>Singapour</a></li>
</ul>
</div>

<div class="articles_similaires_titre">Pays &amp; marchés</div>

<div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/asie-france-pierre-gattaz-conduit-sa-premiere-delegation-en-asean-avec-30-entreprises/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/06/imagedefaut-150x100.jpg" class="attachment-similaires colorbox-92602 " alt="imagedefaut" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/asie-france-pierre-gattaz-conduit-sa-premiere-delegation-en-asean-avec-30-entreprises/">Asie / France : Pierre Gattaz conduit sa première délégation en Asean avec 30 entreprises</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/bruxelles-veut-une-relance-des-negociations-de-libre-echange-avec-lasean-et-la-malaise/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/06/imagedefaut-150x100.jpg" class="attachment-similaires colorbox-57997 " alt="imagedefaut" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/bruxelles-veut-une-relance-des-negociations-de-libre-echange-avec-lasean-et-la-malaise/">Bruxelles veut une relance des négociations de libre-échange avec l’Asean et la Malaisie</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/guides/a-paraitre-guide-de-la-logistique-des-transports-a-linternational/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/02/2030-2031-150x100.jpg" class="attachment-similaires colorbox-93430  wp-post-image" alt="2030-2031" /></div></a><a class="title" href="http://www.lemoci.com/guides/a-paraitre-guide-de-la-logistique-des-transports-a-linternational/">Guide de la logistique &#038; des transports à l&#8217;international &#8211; 8ème édition, 2017</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/guides/enquete-afrique-de-louest/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/03/2032-Af-ouest-150x100.png" class="attachment-similaires colorbox-93957  wp-post-image" alt="2032 Af ouest" /></div></a><a class="title" href="http://www.lemoci.com/guides/enquete-afrique-de-louest/">Enquête : Afrique de l&#8217;Ouest, un grand marché à petit pas</a></div>


<div class="contenu_abonn">
<div class="titre">Edition abonnés <span class="subtitle">| Contenu exclusif</span> </div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/09/20150902_155318-150x100.jpg" class="attachment-similaires colorbox-65796  wp-post-image" alt="Christine Gilguy" /></div></a><a class="title" href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/">Entretien avec Muriel Pénicaud : « Nous allons accompagner au moins 9400 entreprises distinctes par an sur les trois ans »</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/france-cuba-importante-mission-dentreprises-francaises-attendue-a-la-havane/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/06/imagedefaut-150x100.jpg" class="attachment-similaires colorbox-91587 " alt="imagedefaut" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/france-cuba-importante-mission-dentreprises-francaises-attendue-a-la-havane/">France / Cuba : importante mission d&#8217;entreprises françaises attendue à La Havane</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/dossiers/dossier-afrique-de-louest-2017-un-grand-marche-a-petits-pas/dossier-afrique-de-louest-2017-entretien-paul-derreumaux-economiste-president-dhonneur-de-bank-of-africa/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/03/PaulDerreumaux-150x100.jpg" class="attachment-similaires colorbox-94099  wp-post-image" alt="D.R." /></div></a><a class="title" href="http://www.lemoci.com/dossiers/dossier-afrique-de-louest-2017-un-grand-marche-a-petits-pas/dossier-afrique-de-louest-2017-entretien-paul-derreumaux-economiste-president-dhonneur-de-bank-of-africa/">Dossier Afrique de l’Ouest 2017 : entretien avec Paul Derreumaux, économiste et président d’honneur de Bank of Africa</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/10/Amsterdam-Cordier-150x100.jpg" class="attachment-similaires colorbox-63215  wp-post-image" alt="Cordier-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/pays-marches/tableau-de-bord-du-commerce-international-pays-bas/">Tableau de Bord du Commerce International : Pays-Bas</a></div>

</div>




</div>

		
	</div>


<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_france_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_france.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/france/"><span class="nomPays">France</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,3%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">39.621 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">6,6</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_singapour_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_singapour.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/singapour/"><span class="nomPays">Singapour</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">2,2%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">55.252 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">4,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">2,1</span>
</p></div></div></div>



<div id="sidebar">

		    <div class="side-widget widget_execphp">			<div class="execphpwidget"><div class="titlewidget">Sur le même sujet</div>
<ul class="list_related">
<li><a href="http://www.lemoci.com/actualites/reglementation/breves-reglementaires-union-europeenne-3/" rel="bookmark" title="Permanent Link to Brèves réglementaires : Union européenne">Brèves réglementaires : Union européenne</a></li>

<li><a href="http://www.lemoci.com/actualites/reglementation/breve-reglementaire-indonesie-4/" rel="bookmark" title="Permanent Link to Brève réglementaire : Indonésie">Brève réglementaire : Indonésie</a></li>

<li><a href="http://www.lemoci.com/actualites/reglementation/breve-reglementaire-grece/" rel="bookmark" title="Permanent Link to Brève réglementaire : Grèce">Brève réglementaire : Grèce</a></li>

<li><a href="http://www.lemoci.com/actualites/reglementation/breve-reglementaire-12/" rel="bookmark" title="Permanent Link to Brève réglementaire : États-Unis">Brève réglementaire : États-Unis</a></li>

<li><a href="http://www.lemoci.com/actualites/reglementation/breve-reglementaire-algerie-4/" rel="bookmark" title="Permanent Link to Brève réglementaire : Algérie">Brève réglementaire : Algérie</a></li>

</ul>
</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/guides/>Les Parutions du MOCI</a></div>			<div class="execphpwidget">
<div class="widget_guide_global">
	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/02/2028-2029-124x175.jpg" class="attachment-widget-guide-lemoci colorbox-92812  wp-post-image" alt="2028-2029" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/guide-2017-des-formations-au-commerce-international/">Guide 2017 des formations au commerce international</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2016/12/2024-Regions-124x175.jpg" class="attachment-widget-guide-lemoci colorbox-83015  wp-post-image" alt="2024-regions" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/dossier-special-les-13-nouvelles-regions-a-linternational/">Dossier spécial : Les 13 nouvelles Régions à l&#8217;international</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        </div>
<div class="widget_button"><a href="/guides/">Toutes nos parutions</a></div>

</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/pays/>Fiches pays</a></div>			<div class="execphpwidget"><div id="widget-fiches-pays"><center><select id="pays_list"><option>Choisissez le pays...</option><option value="afrique-du-sud">Afrique du sud</option><option value="algerie">Algérie</option><option value="allemagne">Allemagne</option><option value="angola">Angola</option><option value="arabie-saoudite">Arabie Saoudite</option><option value="argentine">Argentine</option><option value="australie">Australie</option><option value="autriche">Autriche</option><option value="azerbaidjan">Azerbaïdjan</option><option value="bahrein">Bahreïn</option><option value="belgique">Belgique</option><option value="benin">Bénin</option><option value="belarus">Bielorussie</option><option value="bresil">Brésil</option><option value="bulgarie">Bulgarie</option><option value="burkina-faso">Burkina Faso</option><option value="cameroun">Cameroun</option><option value="canada">Canada</option><option value="chili">Chili</option><option value="chine">Chine</option><option value="chypre">Chypre</option><option value="colombie">Colombie</option><option value="congo">Congo (République du)</option><option value="coree-du-sud">Corée du Sud</option><option value="cote-d-ivoire">Côte d&#8217;Ivoire</option><option value="croatie">Croatie</option><option value="cuba">Cuba</option><option value="danemark">Danemark</option><option value="djibouti">Djibouti</option><option value="egypte">Egypte</option><option value="emirats-arabes-unis">Emirats Arabes Unis</option><option value="espagne">Espagne</option><option value="estonie">Estonie</option><option value="etats-unis">Etats-Unis</option><option value="ethiopie">Ethiopie</option><option value="finlande">Finlande</option><option value="france">France</option><option value="gabon">Gabon</option><option value="ghana">Ghana</option><option value="grece">Grèce</option><option value="guatemala">Guatemala</option><option value="guinee">Guinée</option><option value="guinee-equatoriale">Guinée Équatoriale</option><option value="hong-kong">Hong Kong</option><option value="hongrie">Hongrie</option><option value="inde">Inde</option><option value="indonesie">Indonésie</option><option value="irak">Irak</option><option value="iran">Iran</option><option value="irlande">Irlande</option><option value="islande">Islande</option><option value="israel">Israël</option><option value="italie">Italie</option><option value="japon">Japon</option><option value="jordanie">Jordanie</option><option value="kazakhstan">Kazakhstan</option><option value="kenya">Kenya</option><option value="koweit">Koweït</option><option value="lettonie">Lettonie</option><option value="liban">Liban</option><option value="libye">Libye</option><option value="lituanie">Lituanie</option><option value="luxembourg">Luxembourg</option><option value="madagascar">Madagascar</option><option value="malaisie">Malaisie</option><option value="mali">Mali</option><option value="malte">Malte</option><option value="maroc">Maroc</option><option value="ile-maurice">Maurice</option><option value="mauritanie">Mauritanie</option><option value="mexique">Mexique</option><option value="moldavie">Moldavie</option><option value="mongolie">Mongolie</option><option value="mozambique">Mozambique</option><option value="myanmar">Myanmar (Birmanie)</option><option value="niger">Niger</option><option value="nigeria">Nigeria</option><option value="norvege">Norvège</option><option value="nouvelle-zelande">Nouvelle-Zélande</option><option value="oman">Oman</option><option value="ouganda">Ouganda</option><option value="ouzbekistan">Ouzbékistan</option><option value="pakistan">Pakistan</option><option value="panama">Panama</option><option value="pays-bas">Pays-Bas</option><option value="perou">Pérou</option><option value="les-philippines">Philippines</option><option value="pologne">Pologne</option><option value="portugal">Portugal</option><option value="qatar">Qatar</option><option value="republique-democratique-du-congo">Rép. démocratique du Congo</option><option value="republique-tcheque">République Tchèque</option><option value="roumanie">Roumanie</option><option value="royaume-uni">Royaume-Uni</option><option value="russie">Russie</option><option value="rwanda">Rwanda</option><option value="salvador">Salvador</option><option value="senegal">Sénégal</option><option value="serbie">Serbie</option><option value="singapour">Singapour</option><option value="slovaquie">Slovaquie</option><option value="slovenie">Slovénie</option><option value="suede">Suède</option><option value="suisse">Suisse</option><option value="syrie">Syrie</option><option value="taiwan">Taïwan</option><option value="tanzanie">Tanzanie</option><option value="thailande">Thaïlande</option><option value="togo">Togo</option><option value="tunisie">Tunisie</option><option value="turkmenistan">Turkménistan</option><option value="turquie">Turquie</option><option value="ukraine">Ukraine</option><option value="uruguay">Uruguay</option><option value="venezuela">Venezuela</option><option value="vietnam">Vietnam</option><option value="yemen">Yémen</option></select></center>
</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/lettre-confidentielle/>La lettre confidentielle</a></div>			<div class="execphpwidget">	<ul class="widget_lettre">			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-gouvernement-m-fekl-a-linterieur-apres-un-presque-sans-faute-a-lexterieur/">Commerce / Gouvernement : M. Fekl à l&#8217;Intérieur après un (presque) sans-faute à l&#8217;Extérieur</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-international-le-medef-sonne-la-mobilisation-contre-le-protectionnisme/">Commerce / International : le Medef sonne la mobilisation contre le protectionnisme</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/libre-echange-presidentielle-convergences-pour-une-politique-europeenne-plus-equilibree/">Libre-échange / Présidentielle : convergences pour une politique européenne plus « équilibrée »</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/export-accompagnement-trois-candidats-a-la-presidentielle-au-banc-dessai/">Export / Accompagnement : trois candidats à la présidentielle au banc d’essai</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/maroc-afrique-avec-les-banques-francaises-il-ny-a-pas-de-defiance-selon-boubker-jai-attijariwafa-bank/">Maroc / Afrique : « Avec les banques françaises, il n’y a pas de défiance&#8230; », selon Boubker Jai (Attijariwafa Bank)</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/maroc-export-ce-quil-faut-savoir-du-partenariat-gagnant-gagnant-de-renault/">Maroc / Export : ce qu’il faut savoir du partenariat gagnant-gagnant de Renault</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/japon-ue-en-tournee-europeenne-shinzo-abe-defend-le-libre-echange/">Japon / UE : en tournée européenne, Shinzo Abe défend le libre-échange</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/royaume-uni-ue-theresa-may-declenchera-le-compte-a-rebours-du-brexit-le-29-mars/">Royaume-Uni / UE : Theresa May déclenchera le compte à rebours du « Brexit » le 29 mars</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-commerce-international-le-pe-se-penche-enfin-sur-la-revision-de-larsenal-de-defense-commerciale/">UE / Commerce international : le PE se penche (enfin) sur la révision de l’arsenal de défense commerciale</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nominations-mouvements-alstom-dentons-brgm-giat/">Nominations / Mouvements : Alstom, Dentons, BRGM, Giat, AFCEM</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-gratuit-medef-accompagnement-france-bresil-bpifrance-assurance-export-comite-client-afrique-pme-france-allemagne-femme-fmi/">Ça bouge (gratuit) : Medef / Accompagnement, France / Brésil, Bpifrance Assurance Export / Comité client, Afrique / PME, France / Allemagne, Femme / FMI</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/demain-dans-vos-agendas-gratuit-french-tech-chine-chine-propriete-intellectuelle-afrique-droit-des-affaires-kazakhstan-marche-russie-aeronautique-etats-unis-sante/">Demain dans vos agendas (gratuit) : French Tech / Chine, Chine / Propriété intellectuelle, Forum de l’international / Auvergne-Rhône-Alpes, Afrique / Droit des affaires, Afrique de l&#8217;Ouest / Tic-audiovisuel, Kazakhstan / Marché, Russie / Aéronautique, États-Unis / Santé</a></li>
	
			
	 	
	</ul>
	
	<div class="widget_lettre_link noabo">
	<span class="icon"></span><span class="text"><a href="/abonnement/?ab=4">S'abonner à la lettre confidentielle</a></span>
	</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/partenaires/>Les Actualités Partenaires</a></div>			<div class="execphpwidget"><span id="partners_prev"><</span><span id="partners_next">></span><ul id="logo_partners"><a href="http://www.lemoci.com/partenaires/helvetia/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/03/Helvetia-vectoriel-avec-claim-230x83.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/campus-channel/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/02/logo-CC-Executive-230x110.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/81989/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/11/logo-home-230x49.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/abax/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/12/Abax.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/region-aquitaine/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/10/logo-aquitaine-230x67.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/euler-hermes/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/eh-logocmyk-230x52.jpg);"></li></ul></a></ul><br>
<div class="widget_button"><a href="/partenaires/">Toutes nos actualités partenaires</a></div></div>
		</div><div class="side-widget widget_text">			<div class="textwidget"><!-- <div class="newsletter noabo">
<span class="icon"></span><span class="text-first">Abonnez-vous</span> <span class="text">à notre newsletter et à nos alertes gratuites</span>
</div> --> </div>
		</div>
</div>

<div id="sidebar2">

<div id="footer1">
 <ul id="menu-footer" class="menu"><li id="menu-item-22035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22035"><a href="/contact-abonnements/">Contact abonnements</a></li>
<li id="menu-item-22036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22036"><a href="/services/">Publicité &#038; partenariats</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22038"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22039"><a href="/mentions-legale/">Mentions légales</a></li>
<li id="menu-item-22040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22040"><a href="/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="http://www.lemoci.com/faq/">FAQ</a></li>
<li id="menu-item-71984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71984"><a href="http://www.lemoci.com/sitemap/">Plan du site</a></li>
</ul><!--<br>
<a class="faq" href="#">FAQ Web</a> <a class="faq"  href="#">FAQ Abonnements</a>-->
</div>


<div id="footer2">
</div>

<div id="footer3">
<div class="widget widget_text">			<div class="textwidget"><div><img src="/wp-content/themes/lemoci/images/mag.png">

<center><div class="abonnementbouton nomarginleft"><a href="/abonnement/">Abonnez-vous</a></div></center>
</div></div>
		</div><div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></div>


</div>


<script type="text/javascript" src="https://cdn.air360tracker.net/air360.min.js"></script>
<script type="text/javascript">                                                                                                                                                    
    Air360.init("dowyn8jpnhha8q79");
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cprp = {"star_on":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_on.png","star_off":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_off.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/cp-related-posts/scripts/cprp.js?ver=pro'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.lemoci.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>





<script>
	jQuery("#topmenu li:first-child").addClass("current-menu-item");
</script>

<script>
	if (jQuery("#fiches-pays-toAppend a").length > 0) {
		jQuery("#widget-fiches-pays").empty();
		jQuery("#fiches-pays-toAppend").prependTo("#widget-fiches-pays").show();
	}
</script>
<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_france_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_france.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/france/"><span class="nomPays">France</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,3%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">39.621 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">6,6</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_singapour_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_singapour.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/singapour/"><span class="nomPays">Singapour</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">2,2%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">55.252 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">4,5 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">2,1</span>
</p></div></div></div>

