<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//FR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="JkjW642aiJjmIgZwJggDbXqXwlthXl5tOofU35cnZwA" />
<title>Allemagne / Salons : Christmasworld et Floradecora étendent l&#039;usage des fleurs à la décoration - Le Moci - Actualité du Moci</title>
<meta name="news_keywords" content="Allemagne, Commerce extérieur, Décoration, France, Pays-Bas, Salon, " /><link rel="SHORTCUT ICON" href="/wp-content/themes/lemoci/images/icon_header.png"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:800' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="" />
<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/style.css?v=1508569546" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Le Moci RSS Feed" href="http://www.lemoci.com/feed/" />
<link rel="pingback" href="http://www.lemoci.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.lemoci.com/wp-content/themes/lemoci/style-print.css" />
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-mobile.css" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les a"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allemagne / Salons : Christmasworld et Floradecora étendent l&#039;usage des fleurs à la décoration - Le Moci" />
<meta property="og:description" content="En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les a" />
<meta property="og:url" content="http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/" />
<meta property="og:site_name" content="Le Moci" />
<meta property="article:tag" content="Allemagne" />
<meta property="article:tag" content="Commerce extérieur" />
<meta property="article:tag" content="Décoration" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Pays-Bas" />
<meta property="article:tag" content="Salon" />
<meta property="article:section" content="Entreprises &amp; secteurs" />
<meta property="article:published_time" content="2017-10-20T12:00:00+02:00" />
<meta property="article:modified_time" content="2017-10-20T14:33:37+02:00" />
<meta property="og:updated_time" content="2017-10-20T14:33:37+02:00" />
<meta property="og:image" content="http://www.lemoci.com/wp-content/uploads/2017/10/Eva-Olbrich-directrice-des-salons-Christmasworld-et-Floradecora-DSC03057.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les a"/>
<meta name="twitter:title" content="Allemagne / Salons : Christmasworld et Floradecora étendent l&#039;usage des fleurs à la décoration - Le Moci"/>
<meta name="twitter:image" content="http://www.lemoci.com/wp-content/uploads/2017/10/Eva-Olbrich-directrice-des-salons-Christmasworld-et-Floradecora-DSC03057.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Moci &raquo; Allemagne / Salons : Christmasworld et Floradecora étendent l&#8217;usage des fleurs à la décoration Flux des commentaires" href="http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lemoci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.lemoci.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cprp_style-css'  href='http://www.lemoci.com/wp-content/plugins/cp-related-posts/styles/cprp.css?ver=pro' type='text/css' media='all' />
<link rel='stylesheet' id='wufdc-style-css'  href='http://www.lemoci.com/wp-content/plugins/easy-upload-files-during-checkout/css/style.css?ver=4.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lemoci.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.3.12'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/lettreconfidentielle\/","hash_tracking":0,"root_domain":"lemoci.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eufdc_obj = {"cart_url":"http:\/\/www.lemoci.com\/cart\/","checkout_url":"http:\/\/www.lemoci.com\/checkout\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/easy-upload-files-during-checkout/js/scripts.js?ver=4.3.12'></script>
<meta name="generator" content="WordPress 4.3.12" />
<meta name="generator" content="WooCommerce 2.3.8" />
	<style type="text/css">
		</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/tabber.css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.lemoci.com/feed/" /><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3216488-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script.js?v=1508569546"></script>
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script-mobile.js?v=1508569546"></script>




<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "06517ef9-9dbf-474f-9ae0-654947726f8f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-ie.css" />
<script>
	jQuery('<div><img src="/wp-content/themes/lemoci/images/import.png" ></div>').insertBefore(jQuery(".abo.magazine.formule1.formule2 h3"));
</script>

<![endif]-->

<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/js/flexslider.css" type="text/css">
<script src="http://www.lemoci.com/wp-content/themes/lemoci/js/jquery.flexslider-min.js"></script>
</head>

<body class="single single-post postid-101179 single-format-standard">
	<div>
		</div>
	<div id="header-mobile" style="display:none;">
		
		<div class="menu_top" >			
			<div  class="menu_connexion">
				<div class="menu_mobile_click"></div>
				<div class="menu_mobile_image"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
				<div class="menu_bouton_connexion"></div>
				
			</div>
		
		</div>
	</div>

			<div id="header">

			
	<div id="topmenu">
	<div class="content">
		 <ul id="menu-top" class="menu"><li id="menu-item-22026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22026"><a href="/">Actualités</a></li>
<li id="menu-item-22027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22027"><a href="/actualites-reglementaires/">Actualités réglementaires</a></li>
<li id="menu-item-22028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22028"><a href="/fiche-pays/">Fiches pays</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22029"><a href="/etudes-et-rapports/">Etudes et rapports</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22030"><a href="/evenements/">Evénements</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22031"><a href="/lettre-confidentielle/">La lettre confidentielle</a></li>
<li id="menu-item-22032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22032"><a href="/guides/">Nos parutions</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22033"><a href="#">S&#8217;identifier</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22034"><a href="#">S&#8217;inscrire gratuitement</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65373"><a href="http://www.lemoci.com/mon-compte/mes-services-gratuits/">Newsletters</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65361"><a href="http://www.lemoci.com/mon-compte/mes-donnees-personnelles/">Mon compte</a></li>
<li id="menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22454"><a href="http://www.lemoci.com/logout/?_wpnonce=589c6ebe10">Déconnexion</a></li>
</ul>	</div>
	</div>



<div id="inscription"><a class="close_inscription">x</a>
<div class="infos">
<div class="title">Créer un compte pour bénéficier de l'ensemble des services gratuits du <span class="last">Moci</span></div>
<img src="/wp-content/themes/lemoci/images/mag.png">
<ul style="margin: 0;display: block;margin-left: 350px;">
<!--<li><p>Créer des veilles par mail</p></li>
<li><p>Recevoir le sommaire de la lettre confidentielle</p></li>
<li><p>S'inscrire aux flux RSS</p></li>-->
<li style="">
	<p>Recevez nos Newsletters</p>
	<ul style="margin: 0;list-style: none;margin-left: 30px;line-height: 1;color: #000;">
		<li> - Bestof</li>
		<li> - Nouveauté</li>
		<li> - Événements</li>
	</ul>
</li>
<li><p>Créez des veilles thématiques</p></li>
<li><p>Suivez nos flux RSS</p></li>
</ul>
<a href="/wp-login.php?action=register" class="register_issue">En cas de souci, vous pouvez vous inscrire depuis cette page.</a>
</div>

<div class="registrer">

<div class="title">S'inscrire gratuitement :</div>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		jQuery('form[name=inscription_form]').submit(function(e) {
		    e.preventDefault();
		    if (typeof Air360 === 'undefined') {
			}else{
				Air360.identify(jQuery('form[name=inscription_form] #email5').val());
			}
		    this.submit();
		});
		jQuery('form[name=loginform]').submit(function(e) {
		    e.preventDefault();
		    if (typeof Air360 === 'undefined') {
			}else{
			    Air360.identify(jQuery('form[name=loginform] #user_login').val());
			}
		    this.submit();
		});
	});
	function valid_incri_header(){
		if(document.getElementById('captcha_value_5').value == document.getElementById('cap_respondent_5').value){
			if (typeof Air360 === 'undefined') {
			}else{
				Air360.identify(document.getElementById('email5').value);
			}
			document.getElementById('username5').value = document.getElementById('email5').value;
			document.getElementById('email_confirm5').value = document.getElementById('email5').value;
			document.getElementById('password_confirm5').value = document.getElementById('password5').value;
		    document.getElementById("simplr-reg").submit();
		}else{
			alert('Le code entré est incorrect. \n');
		}
	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		if ( jQuery(window).width() < 720){
			jQuery('.bouton_newsletters a').addClass('news_letters');
			jQuery('.bouton_newsletters a').attr("href", "#");

		}
	});
</script>
<form name="inscription_form" method="post" action="" id="simplr-reg" class="simplr-inscrire">
	<div style="display: none;" class="simplr-field ">
		<label for="username" class="left">Your Username: <span class="required">*</span></label>
		<input id="username5" name="username" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div class="simplr-field email-field "><label for="email" class="left">E-mail</label>
		<input id="email5" name="email" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div style="display: none;" class="simplr-field email-field ">
		<label for="email" class="left">E-mail</label>
		<input id="email_confirm5" name="email_confirm" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr"></div>
	<div class="simplr-field ">
		<label for="password" class="left">Mot de passe</label>
		<input id="password5" name="password" class="right" value="" type="password"><br>
	</div>
	<div style="display: none;" class="simplr-field ">
		<label for="password-confirm" class="left">Confirm Password</label>
		<input id="password_confirm5" name="password_confirm" class="right" value="" type="password"><br>
	</div>
	<input name="atts[message]" value="Merci pour votre inscription." type="hidden">
	<input name="atts[password]" value="yes" type="hidden">
	<input name="atts[fields]" value="" type="hidden">
	<div style="float:left;width:150px;">
                <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/770876454.png">
        <input id="captcha_value_5" name="captcha_value_5" type="hidden" value="RBEU">
        <input id="cap_respondent_5" name="cap_respondent_5" type="text" value="" style="width:100px;"/>
    </div>
    <input name="submit-reg" value="S'inscrire" type="hidden">
	<input value="S'inscrire" class="submit button submit-reg" onclick="valid_incri_header();" type="button" style="margin-left:25px;margin-top:45px;">
		<input name="simplr_nonce" value="93a0ab3d59" type="hidden">
	<div style="clear:both;"></div>
</form>

</div>

</div>






<div id="connect">

		<form name="loginform" id="loginform" action="http://www.lemoci.com/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/" />
			</p>
			
		</form></div>





			<div class="contenthead">
<div class="headerleft">

    <form method="get" id="searchform" action="http://www.lemoci.com/"> 
        <input type="text" value="Rechercher..." 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Rechercher...';}"  
            onfocus="if (this.value == 'Rechercher...') {this.value = '';}" />
         <input type="submit"  class="button" value="" />
    </form>



<div id="social">
<a href="https://www.facebook.com/lemoci" target="_blank"><li class="fb"></li></a>
<a href="http://twitter.com/Le_MOCI" target="_blank"><li class="twitter"></li></a>
<a href="http://www.linkedin.com/company/2677094?trk=NUS_CMPY_TWIT" target="_blank"><li class="in"></li></a>
<a href="http://www.lemoci.com/rss.php" target="_blank"><li class="rss"></li></a>
</div>

</div>
<div class="headermiddle"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
<div class="headerright">
<div class="abonnementbouton noabo">
	<a class="news_letters" href="#" style="background-color: #ce2026;float: left;color: #fff;font-weight: 300;margin-top: -24px;padding-left: 18px;padding-right: 17px;margin-bottom: 15px;">Newsletters du MOCI</a>	<a href="http://www.lemoci.com/abonnement/">Abonnez-vous</a>
</div>
</div>


			</div>
			</div>

<div id="menu">
	<div class="content">
		<ul id="menu-menu" class="menu"><li id="menu-item-22025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22025"><a href="/">Home</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22018"><a href="http://www.lemoci.com/actualites/pays-marches/">Pays &#038; marchés</a></li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22019"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/">Entreprises &#038; secteurs</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://www.lemoci.com/actualites/transports-logistique/">Transports &#038; logistique</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.lemoci.com/actualites/reglementation/">Réglementations</a></li>
<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://www.lemoci.com/actualites/finance-assurance/">Finance &#038; assurance</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://www.lemoci.com/actualites/carrieres/">Carrières</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://www.lemoci.com/actualites/aides/">Aides</a></li>
</ul>	</div>
</div>



<div id="megabann"><center>
<div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></center></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lemoci.com" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/" rel="v:url" property="v:title">Entreprises &amp; secteurs</a> » <span class="breadcrumb_last">Allemagne / Salons : Christmasworld et Floradecora étendent l&#8217;usage des fleurs à la décoration</span></span></span></span></p>
<style type="text/css">
	#newsletters_form{
		position: absolute;
	    background-color: #fff;
	    z-index: 100;
	    border: 1px solid #ce2026;
	    padding: 50px;
	    left: 20%;
	    top:200px;
	    width: 650px;
	    display: none;
	} 
	#newsletters_form p.h4{
		color: #ce2026;
		font-size: 16px;
	}
	#newsletters_form p{
		color: #000;
		font-weight: 300;
	}
	#newsletters_form ul{
		list-style: none;
	    margin-bottom: 40px;
	    float: left;
	}
	#newsletters_form ul li{
		width: 29%;
		float: left;
		margin-right: 16px;
		padding-right: 11px;
		border-right: 1px solid #ccc;
		height: 160px;
	}
	#newsletters_form ul li p.h3{
		font-family: 'Oswald';
		color: #999;
		font-size: 30px;
		font-weight: 100;
		float: left;
	    width: 100%;
	    margin-bottom: 20px;
	    margin-top: 10px !important;
	}
	#newsletters_form ul li p.h3 input{
		float: left;
    	margin-right: 10px;
	}
	#newsletters_form .close_newsletters {
	    position: absolute;
	    right: 10px;
	    top: 10px;
	    border: 1px solid #000;
	    padding: 5px 7px;
	    line-height: 1;
	    border-radius: 14px;
	    cursor: pointer;
	    color: #000;
	}
	#newsletters_form .close_newsletters:hover {
		color: #000;
	}
</style>

<script type="text/javascript">
    ajaxurl = "http://www.lemoci.com/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery(".close_newsletters").click(function(){
			jQuery("#newsletters_form").hide();
		});
		jQuery(".news_letters").click(function(){
			jQuery("#newsletters_form").show();
		});
		jQuery(".valid_newsletters").click(function(){
			jQuery("#form_newsletter_mis").submit();
		});
	});
</script>
<script type="text/javascript">
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};

function valid_newsletter(){
	var bestof = 0;
	var nouveaute = 0;
	var evenements = 0;
	if(isValidEmailAddress(jQuery("#newsletter_email").val())){
		if(jQuery("#captcha_value").val() != jQuery("#cap_respondent").val()){
			alert("Le code entré est incorrect.");
		}else{
			if(jQuery("#bestof").is(":checked")){
				bestof = 1;
			}
			if(jQuery("#nouveaute").is(":checked")){
				nouveaute = 1;
			}
			if(jQuery("#evenements").is(":checked")){
				evenements = 1;
			}
			if(jQuery("#bestof").is(":checked") || jQuery("#nouveaute").is(":checked") || jQuery("#evenements").is(":checked")){
				jQuery.post(
				    ajaxurl,
				    {
				        'action': 'valid_newsletter_function',
				        'newsletter_email': jQuery("#newsletter_email").val(),
				        'bestof': bestof,
				        'nouveaute': nouveaute,
				        'evenements': evenements
				    },
				    function(response){
				    	alert(response);
				    }
				);
			}else{
				alert("Vous devez avoir sélectionné au minimum une newsletter.");
			}
		}
	}else{
		alert("Email address est incorrect.");
	}
}
</script>
<script src="http://f.info.laviedurail.com/script/jMsAjax.js" type="text/javascript"></script>
<script type="text/javascript">
WSDataType = { json: "json", jsonp: "jsonp" };

WS = function(service, dataType) {
    this.service = service;
    if (dataType)
        this.dataType = dataType;
};
WS.prototype = {
    dataType: WSDataType.json,
    service: null,


    call: function(method, args, callback, error) {
        var url = null;
        var service = this.service;
        if (service[service.length - 1] != "/") service += "/";
        if (this.dataType == WSDataType.jsonp) {
            url = jQuery.jmsajaxurl({
                url: service,
                method: method,
                data: args != null ? args : {}
            });
        } else {
            url = service + method;
        }
        jQuery.ajax({
            type: this.dataType == WSDataType.json ? "POST" : "GET",
            url: url + ((this.dataType == WSDataType.jsonp) ? "&format=json" : ""),
            data: ((this.dataType == WSDataType.json) ? JSON.stringify(args) : ""),
            cache: false,
            contentType: "application/json; charset=utf-8",
            dataType: this.dataType,
            success: function(response) {
                if (callback)
                    callback(response.d);
            },
            error: error
        });
    }
};
</script>
<div id="newsletters_form">
	<div id="newsletters_form_center">
	<a class="close_newsletters">X</a>
	<form NAME='AbonnementDOLIST' METHOD='post' action='http://f.info.laviedurail.com/sw/default.aspx' accept-charset='UTF-8'>
		<p class="h4">NEWSLETTERS DU MOCI</p>
		<br>
		<p>Le Moci met a votre disposition 3 lettres d'actus pour répondre à vos besoins de connaissance sur le commerce international.</p>
		<br>
		<p>Cochez les newsletters auxquelles vous souhaitez vous abonner gratuitement : </p>
		<br>
		<br>
		<ul>
			<li>
				<p class="h3"><input id="bestof" type="checkbox" id="interest" name="do_interest_18" value="62">BEST-<span style="color:#ce2026;">OF</span></p>
				<p>Recevez tous les jeudis, les articles les plus populaires de la semaine ainsi que <strong>le sommaire de la Lettre confidentielle</strong></p>
			</li>
			<li>
				<p class="h3"><input id="nouveaute" type="checkbox" id="interest" name="do_interest_21" value="68">NOUVEAUTÉS</p>
				<p>Soyez au courant des sorties <strong>guides métiers et pays</strong> (bi-mensuelles), et de toutes nos offres spéciales</p>
			</li>
			<li style="border:0 none;">
				<p class="h3"><input id="evenements" type="checkbox" id="interest" name="do_interest_19" value="64">ÉVÉNEMENTS</p>
				<p>Suivez tous les <strong>événements</strong> du MOCI:<br><div style="margin-top:1px;margin-left:10px;"> - Forum Moci,<br> - Forum Afrique,<br> - Palmarès du Moci <br/>et <strong>nos formations</strong></div></p>
			</li>
		</ul>
		<input type="text" id="newsletter_email" Name="do_field_58_7" value="" placeholder="Email" style="width: 70%;float: left;margin-left: 15%;margin-bottom: 40px;"/>
		<div style="float:left;margin-right:100px;">
	        	        <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
	        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/991945772.png">
	        <input id="captcha_value" name="captcha_value" type="hidden" value="L3GX">
	        <input id="cap_respondent" name="cap_respondent" type="text" value="" style="width:100px;"/>
	    </div>
		<input type="button" onclick="valid_newsletter();" value="S'abonner gratuitement" style="background-color: #ce2026;color: #fff;font-family: 'oswald';font-style: normal;font-size: 16px;"/>
	</form>
	</div>
</div>
<!-- alerte transfert window
<div id="alerte_transfert" class="alerte_transfert">
    <div class="alerte_transfert-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">COMMANDE TEMPORAIREMENT INDISPONIBLE</p>
            <p>Nos stocks de <span class="nonce"></span> sont en cours de transfert dans un autre dépôt. Nous ne pourrons donc vous livrer avant début septembre. C’est pour cela qu’il est temporairement impossible d’ajouter ce contenu à votre panier. Nous vous invitons à commander la version numérique de ce produit, ou de revenir début septembre passer votre commande.</p>
            <p>Merci de votre compréhension</p>
        </div>
    </div>
</div>
fin alerte window -->
<!-- alerte transfert window -->
<div id="alerte_abo_2_foi" class="alerte_abo_2_foi">
    <div class="alerte_abo_2_foi-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">Attention !</p>
            <p>Il semblerait que vous ayez déjà souscrit à cette offre.</p>
            <a style="background-color: red;color: #fff;padding: 10px 20px;display: inline-block;margin-top: 20px;" href="http://www.lemoci.com/cart/?add-to-cart=100210">Je poursuis quand même</a>
        </div>
    </div>
</div>
<!-- fin alerte window -->
<!-- alerte pop up window -->
<script type="text/javascript">
jQuery(document).ready(function() {
    var isshow = sessionStorage.getItem('isshow');
    if (isshow== null) {
        sessionStorage.setItem('isshow', 1);

        // Show popup here
        jQuery('#jPopup').show();
    }
});
</script>
<div id="jPopup" class="jPopup">
    <div class="jPopup-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <a style="background-color: red;color: #fff;padding: 20px 40px;display: inline-block;margin-top: 420px;font-size:30px;" href="http://www.lemoci.com/abonnement/offre-speciale-etudiants-vie">En savoir +</a>
    </div>
</div>
<!-- fin pop up window -->
<div id="corps" class="pt-post page-101179"> <STYLE type="text/css">.articles_similaires_titre {background: #006b95;} .header_cat .title { color: #006b95;}
#menu li:nth-child(3) a {color: #006b95; border-bottom: 1px solid #006b95; border-top: 1px solid #006b95;}</STYLE>
<div class="header_cat">
	<span class="icon"></span><p class="title">Entreprises &amp; secteurs</p>
	<div style="width: 200px;text-align: center;border: 1px solid #ce2026;padding: 5px 15px;float: right;margin-right: 10px;">
		<p style="color: #999;">Recevez l'actu la plus populaire de la semaine en vous abonnant au</p>
		<a href="#" class="news_letters" style="background-color: #ce2026;color: #fff;padding: 2px 5px;margin-top: 5px;display: block;width: 120px;margin-left: 35px;">BEST OF du MOCI</a>
			</div>
</div>
<p>
	</p>
<div id="tagsmoment">
<div class="title">En ce moment</div><div class="content"><marquee SCROLLAMOUNT="2" onmouseout="this.start();" onmouseover="this.stop();" behavior="alternate"><a href='http://www.lemoci.com/tag/commerce-exterieur-2/'>Commerce extérieur</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/export/'>Export</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/france/'>France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/entreprises/'>Entreprises</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/bpifrance/'>Bpifrance</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/business-france/'>Business France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/union-europeenne/'>Union européenne</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/french-tech/'>French Tech</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/pme/'>PME</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/mondialcce/'>#MondialCCE</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;</marquee></div>
</div>


<div id="contenair">

	
		

<div class="article">	
<div class="date" style="float: left;margin-right: 50px;">20 octobre 2017</div><div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les activités saisonnières,  Messe Frankfurt comptait bien créer des synergies et profiter de la renommée planétaire de Christmasworld et de la tenue simultanée de deux autres manifestations spécialisées réputées : Paperworld, le [&hellip;] http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
					
<h1>Allemagne / Salons : Christmasworld et Floradecora étendent l&#8217;usage des fleurs à la décoration</h1>

<div class="image-une"><img width="320" height="240" src="http://www.lemoci.com/wp-content/uploads/2017/10/Eva-Olbrich-directrice-des-salons-Christmasworld-et-Floradecora-DSC03057-320x240.jpg" class="attachment-single colorbox-101179  wp-post-image" alt="Eva Olbrich, directrice des salons Christmasworld et Floradecora" /><span class='copyright'>&copy François Pargny</span></div>

<p>En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les activités saisonnières,  <strong>Messe Frankfurt</strong> comptait bien créer des synergies et profiter de la renommée planétaire de Christmasworld et de la tenue simultanée de deux autres manifestations spécialisées réputées&nbsp;: <strong>Paperworld</strong>, le Salon international de la papeterie, des fournitures de bureau et des instruments d'écriture, et <strong>Creativeworld</strong>, la plus grande foire commerciale au monde consacrée aux loisirs, à l'artisanat et aux fournitures artistiques</p>
<p> De fait, à eux deux, Christmasworld et Floradecora ont affiché des chiffres impressionnants en 2017,notamment à l'international&nbsp;: 1 061 exposants de 42 pays, dont 832 étrangers (16 Français), et 42 233 visiteurs de 110 nations, dont 25 543 internationaux (2 050 Français). En particulier, la nouvelle manifestation, à elle seule, a attiré 67 exposants de 6 pays et a reçu 10 700 acheteurs professionnels ayant fréquenté les quatre rendez-vous de Francfort. L’an prochain, ces différents événements se tiendront en janvier, du 26 au 30 pour Christmasworld, du 26 au 29 pour Floradecora et du 27 au 30 pour Paperworld et Creativeworld.</p>
<p> <strong><em>Floradecora, un salon de commandes</em></strong></p>
<p> Floradecora est né à l'initiative de designers néerlandais. Rien d'étonnant quand on connaît la réputation de plateforme de commerce mondiale du pays des tulipes, notamment en matière de fleurs. Rien d'étonnant non plus alors de voir, pour la première fois en 2017, les <strong>Pays-Bas</strong> ravir à la<strong> France</strong> la deuxième place en terme de fréquentation étrangère à Christmasworld et Floradecora (2 183 Néerlandais pour 2 050 Français).</p>
<p> « Floradecora n’est pas une présentation de nouvelles fleurs qui seront vendues dans cinq à six ans, c’est une <strong>place de marché</strong>. Les fleurs et les plantes sont mises en scène avec une décoration et donc on s’adresse à des distributeurs, magasins de meubles, de verre ou de porcelaine. Par exemple, on a pu constater que les chiffres d’affaires des leaders du verre sont très importants, même dans les magasins d’alimentation, à Noël, à la Saint-Valentin ou à Pâques », expliquait <strong>Eva Olbrich</strong> (notre photo), directrice de Christmasworld et de Floradecora, lors d’une conférence de presse à Paris, le 17 octobre.</p>
<p> Le nouveau rendez-vous spécialisé de Francfort est donc un salon de commandes, les exposants étant des producteurs de plantes et de fleurs et des grossistes, les visiteurs des grossistes également, des importateurs, des acheteurs des grands magasins et des jardineries.</p>
<p> Jusqu’à présent, Floradecora n’aurait pas attiré beaucoup de visiteurs de l’Hexagone. « Avec les Français, quand c’est petit, on ne s’y intéresse pas, quand c’est grand, c’est trop grand, et quand c’est nouveau, de toutes les façons, on n’est jamais les premiers », a asséné <strong>Michael Scherpe</strong>, le président de Messe Frankfurt France, installé de longue date dans l’Hexagone, et représentant en France de l’organisateur allemand pour tous ses salons.</p>
<p> Pourtant, selon lui, ce salon est « particulièrement adapté au besoin du petit détaillant, de la petite boutique à la recherche de produits complémentaires au commerce de base, des produits créatifs qui vont l’aider à personnaliser son offre ».</p>
<p> <strong><em>Merry Business, Christmas Delights et le culte des gâteaux</em></strong></p>
<p> Michael Scherpe a également dévoilé que l’organisateur allemand avait été tenté de débaptiser Christmasworld, parce que de Noël la manifestation s’était étendue au fil du temps à toutes les fêtes. En fait, le nom a été sauvegardé, car il est connu dans le monde entier et que son concept est, de toutes les façons, difficile à exporter.</p>
<p> « C’est une atmosphère très Noël qui sera encore mise en avant en 2018, avec des cabanes en bois. <strong>Merry Business</strong> sera le thème de l’édition prochaine et une offre supplémentaire de confiseries et de cadeaux culinaires – vin chaud, café, thé – sera servie sous le nom de <strong>Christmas Delights</strong> », a précisé Eva Olbrich.</p>
<p> Les Allemands, en particulier, consomment traditionnellement café et gâteau le week-end, ce qui devrait les satisfaire. Outre-Rhin, le premier dimanche de l’<strong>Avent </strong>marque aussi le début de la période de Noël. Sont alors confectionnés les premiers gâteaux de Noël (appelés Weihnachtsplätzchen). « En Allemagne, assurait Michael Scherpe, c’est normal. On a le culte du gâteau ».</p>
<p> Pour poser un pont entre Christmasworld et Floradecora, une <strong>exposition de 2Dezign</strong> visera à offrir des univers et des solutions de décoration des vitrines, magasins et grandes surfaces. <strong>« Déco + fleurs coupées »</strong> sera un thème mis en avant. L’objectif général étant d’attirer des clients avec des présentations totalement inattendues.</p>
<p> &nbsp;</p>
<p> <em>François Pargny</em></p>
<div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=En associant Floradecora, son nouveau salon dédié au monde floral, à Christmasworld, le Salon international de Francfort pour les articles de fête et les activités saisonnières,  Messe Frankfurt comptait bien créer des synergies et profiter de la renommée planétaire de Christmasworld et de la tenue simultanée de deux autres manifestations spécialisées réputées : Paperworld, le [&hellip;] http://www.lemoci.com/actualites/entreprises-secteurs/decoration-salons-christmasworld-et-floradecora-offrent-une-nouvelle-vie-aux-fleurs/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
		<div class="article_inter">
	<p class="h4">Cet article vous intéresse?</p>
	<p class="show_alerte">Créez une alerte ></p>
	<ul class='terms_le'>  <li class="connection"><a>Entreprises &amp; secteurs</a></li>
  <li class="connection"><a>Allemagne</a></li>
  <li class="connection"><a>Commerce extérieur</a></li>
  <li class="connection"><a>Décoration</a></li>
  <li class="connection"><a>France</a></li>
  <li class="connection"><a>Pays-Bas</a></li>
  <li class="connection"><a>Salon</a></li>
  <li class="connection"><a>A la Une</a></li>
  <li class="connection"><a>Décoration</a></li>
  <li class="connection"><a>Foires et Salons</a></li>
  <li class="connection"><a>Commerce extérieur</a></li>
  <li class="connection"><a>Messe Frankfurt</a></li>
  <li class="connection"><a>Allemagne</a></li>
  <li class="connection"><a>France</a></li>
  <li class="connection"><a>Pays-Bas</a></li>
</ul>
</div>

<div class="articles_similaires_titre">Entreprises &amp; secteurs</div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/innovation-financement-bpifrance-et-le-fei-renforcent-leur-partenariat-pour-les-pme-et-eti/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/10/DSC02930-150x100.jpg" class="attachment-similaires colorbox-101000  wp-post-image" alt="Signature d&#039;un accord Bpfrance et FEI, le 12 octobre 2017" /></div></a><a class="title" href="http://www.lemoci.com/actualites/entreprises-secteurs/innovation-financement-bpifrance-et-le-fei-renforcent-leur-partenariat-pour-les-pme-et-eti/">Innovation / Financement : Bpifrance et le FEI renforcent le partenariat pour les PME et ETI</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/financements-export-bpifrance-signe-son-premier-credit-export-pour-un-contrat-dexportation-au-mozambique/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/06/imagedefaut-150x100.jpg" class="attachment-similaires colorbox-67142 " alt="imagedefaut" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/financements-export-bpifrance-signe-son-premier-credit-export-pour-un-contrat-dexportation-au-mozambique/">Financements export : Bpifrance signe son premier crédit export pour un contrat au Mozambique</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/finance-assurance/chine-paiement-retards-diminuent-montants-souffrance-augmentent-coface/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/03/Julien-Marcilly-chef-économiste-de-CofaceDSC01405-150x100.jpg" class="attachment-similaires colorbox-94424  wp-post-image" alt="Julien Marcilly chef economiste de Coface" /></div></a><a class="title" href="http://www.lemoci.com/actualites/finance-assurance/chine-paiement-retards-diminuent-montants-souffrance-augmentent-coface/">Chine / Paiements : les retards diminuent, les montants augmentent, selon Coface</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/cuba-france-les-priorites-cubaines-pour-les-entreprises-francaises-et-les-accords-conclus/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/02/Credit-Presidence-de-la-Republique-Raul-Castro-F.-Hollande-150x100.jpg" class="attachment-similaires colorbox-70606  wp-post-image" alt="Credit Presidence de la Republique - Raul Castro - F. Hollande" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/cuba-france-les-priorites-cubaines-pour-les-entreprises-francaises-et-les-accords-conclus/">Cuba / France : les priorités cubaines pour les entreprises françaises et les accords conclus</a></div>


<div class="contenu_abonn">
<div class="titre">Edition abonnés <span class="subtitle">| Contenu exclusif</span> </div>

<div class="articles_similaires"><a href="http://www.lemoci.com/dossiers/ou-exporter-en-2017/ou-exporter-en-2017-leurope-sous-la-menace-dun-choc-politique-majeur/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/02/Julien-Marcilly-150x100.jpg" class="attachment-similaires colorbox-92751  wp-post-image" alt="F. Pargny" /></div></a><a class="title" href="http://www.lemoci.com/dossiers/ou-exporter-en-2017/ou-exporter-en-2017-leurope-sous-la-menace-dun-choc-politique-majeur/">Où exporter en 2017 : l&#8217;Europe sous la menace d’un choc politique majeur</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/dossiers/ou-exporter-en-2017/ou-exporter-en-2017-3/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/02/PAUL-CHOLLET-FRANCE-150x100.jpg" class="attachment-similaires colorbox-92753  wp-post-image" alt="D.R." /></div></a><a class="title" href="http://www.lemoci.com/dossiers/ou-exporter-en-2017/ou-exporter-en-2017-3/">Où exporter en 2017 : questions à Paul Chollet, responsable des études sectorielles et défaillances, économiste France chez Coface</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/lettre-confidentielle/ue-russie-une-ligne-politique-dure-avec-moscou-masque-les-divergences-sur-la-ligne-economique/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2014/06/imagedefaut-150x100.jpg" class="attachment-similaires colorbox-97975 " alt="imagedefaut" /></div></a><a class="title" href="http://www.lemoci.com/lettre-confidentielle/ue-russie-une-ligne-politique-dure-avec-moscou-masque-les-divergences-sur-la-ligne-economique/">UE / Russie : une ligne politique dure avec Moscou masque les divergences sur la ligne économique</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/cocorico-le-made-in-france-seduit-a-lexportation/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/12/Pulls-st-james-150x100.jpg" class="attachment-similaires colorbox-83505  wp-post-image" alt="D.R." /></div></a><a class="title" href="http://www.lemoci.com/actualites/entreprises-secteurs/cocorico-le-made-in-france-seduit-a-lexportation/">Cocorico le « made in France » séduit à l’exportation</a></div>

</div>




</div>

		
	</div>


<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_allemagne_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_allemagne.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/allemagne/"><span class="nomPays">Allemagne</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,6%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">41.244 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,0 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_france_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_france.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/france/"><span class="nomPays">France</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,4%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">37.295 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,9 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_pays-bas_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_pays-bas.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/pays-bas/"><span class="nomPays">Pays-Bas</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">2,1%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">44.654 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,8 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,9</span>
</p></div></div></div>



<div id="sidebar">

		    <div class="side-widget widget_execphp">			<div class="execphpwidget"><div class="titlewidget">Sur le même sujet</div>
<ul class="list_related">
<li><a href="http://www.lemoci.com/actualites/pays-marches/france-afrique-j-b-lemoyne-veut-recueillir-lavis-des-entreprises-du-cian/" rel="bookmark" title="Permanent Link to France / Afrique : J.B Lemoyne veut recueillir l’avis des entreprises du Cian">France / Afrique : J.B Lemoyne veut recueillir l’avis des entreprises du Cian</a></li>

<li><a href="http://www.lemoci.com/actualites/finance-assurance/finance-export-we-trade-ambitionne-de-revolutionner-le-commerce-international/" rel="bookmark" title="Permanent Link to Finance / Export : We.trade ambitionne de révolutionner le commerce international">Finance / Export : We.trade ambitionne de révolutionner le commerce international</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/malaisie-export-medef-international-signe-un-accord-avec-les-agences-magic-et-mida/" rel="bookmark" title="Permanent Link to Malaisie / Export : Medef International signe un accord avec les agences MaGIC et Mida">Malaisie / Export : Medef International signe un accord avec les agences MaGIC et Mida</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/losci-a-confirme-etre-a-lorigine-de-cette-note-endossee-par-son-president-tout-en-refusant-de-la-commenter-officiellement-a-ce-stade-elle-sinscrit-dans-les-consultations-engagees/" rel="bookmark" title="Permanent Link to Iran / Export : interrogations en France sur l’impact du durcissement américain">Iran / Export : interrogations en France sur l’impact du durcissement américain</a></li>

<li><a href="http://www.lemoci.com/actualites/aides/commerce-exterieur-aide-losci-reve-dun-fair-broker-public-des-meilleures-competences/" rel="bookmark" title="Permanent Link to Commerce extérieur / Aide : l’OSCI rêve d’un « fair broker » public des meilleures compétences">Commerce extérieur / Aide : l’OSCI rêve d’un « fair broker » public des meilleures compétences</a></li>

</ul>
</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/guides/>Les Parutions du MOCI</a></div>			<div class="execphpwidget">
<div class="widget_guide_global">
	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="126" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/05/2035-126x175.jpg" class="attachment-widget-guide-lemoci colorbox-95274  wp-post-image" alt="2035" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/dossier-laccompagnement-export-nouveau-territoire-des-banques/">Dossier : L’accompagnement export, nouveau territoire des banques</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="123" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/04/2034-123x175.jpg" class="attachment-widget-guide-lemoci colorbox-94972  wp-post-image" alt="2034" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/guides-2017-aides-a-lexport-pme-eti/">Guide 2017 des aides à l&#8217;export pour les PME &#038; ETI</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        </div>
<div class="widget_button"><a href="/guides/">Toutes nos parutions</a></div>

<br><br>
<a href="http://www.lemoci.com/abonnement/offre-speciale-etudiants-vie/"><img src="http://www.lemoci.com/wp-content/uploads/2017/10/boutonsiteoffreetudiantsvie.jpg" /></a></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/pays/>Fiches pays</a></div>			<div class="execphpwidget"><div id="widget-fiches-pays"><center><select id="pays_list"><option>Choisissez le pays...</option><option value="afrique-du-sud">Afrique du sud</option><option value="algerie">Algérie</option><option value="allemagne">Allemagne</option><option value="angola">Angola</option><option value="arabie-saoudite">Arabie Saoudite</option><option value="argentine">Argentine</option><option value="australie">Australie</option><option value="autriche">Autriche</option><option value="azerbaidjan">Azerbaïdjan</option><option value="bahrein">Bahreïn</option><option value="belgique">Belgique</option><option value="benin">Bénin</option><option value="belarus">Bielorussie</option><option value="bresil">Brésil</option><option value="bulgarie">Bulgarie</option><option value="burkina-faso">Burkina Faso</option><option value="cameroun">Cameroun</option><option value="canada">Canada</option><option value="chili">Chili</option><option value="chine">Chine</option><option value="chypre">Chypre</option><option value="colombie">Colombie</option><option value="congo">Congo (République du)</option><option value="coree-du-sud">Corée du Sud</option><option value="cote-d-ivoire">Côte d&#8217;Ivoire</option><option value="croatie">Croatie</option><option value="cuba">Cuba</option><option value="danemark">Danemark</option><option value="djibouti">Djibouti</option><option value="egypte-2">Égypte</option><option value="emirats-arabes-unis">Emirats Arabes Unis</option><option value="espagne">Espagne</option><option value="estonie">Estonie</option><option value="etats-unis">Etats-Unis</option><option value="ethiopie">Ethiopie</option><option value="finlande">Finlande</option><option value="france">France</option><option value="gabon">Gabon</option><option value="ghana">Ghana</option><option value="grece">Grèce</option><option value="guatemala">Guatemala</option><option value="guinee">Guinée</option><option value="guinee-equatoriale">Guinée Équatoriale</option><option value="hong-kong">Hong Kong</option><option value="hongrie">Hongrie</option><option value="inde">Inde</option><option value="indonesie">Indonésie</option><option value="irak">Irak</option><option value="iran">Iran</option><option value="irlande">Irlande</option><option value="islande">Islande</option><option value="israel">Israël</option><option value="italie">Italie</option><option value="japon">Japon</option><option value="jordanie">Jordanie</option><option value="kazakhstan">Kazakhstan</option><option value="kenya">Kenya</option><option value="koweit">Koweït</option><option value="lettonie">Lettonie</option><option value="liban">Liban</option><option value="libye">Libye</option><option value="lituanie">Lituanie</option><option value="luxembourg">Luxembourg</option><option value="madagascar">Madagascar</option><option value="malaisie">Malaisie</option><option value="mali">Mali</option><option value="malte">Malte</option><option value="maroc">Maroc</option><option value="ile-maurice">Maurice</option><option value="mauritanie">Mauritanie</option><option value="mexique">Mexique</option><option value="moldavie">Moldavie</option><option value="mongolie">Mongolie</option><option value="mozambique">Mozambique</option><option value="myanmar">Myanmar (Birmanie)</option><option value="niger">Niger</option><option value="nigeria">Nigeria</option><option value="norvege">Norvège</option><option value="nouvelle-zelande">Nouvelle-Zélande</option><option value="oman">Oman</option><option value="ouganda">Ouganda</option><option value="ouzbekistan">Ouzbékistan</option><option value="pakistan">Pakistan</option><option value="panama">Panama</option><option value="pays-bas">Pays-Bas</option><option value="perou">Pérou</option><option value="les-philippines">Philippines</option><option value="pologne">Pologne</option><option value="portugal">Portugal</option><option value="qatar">Qatar</option><option value="republique-democratique-du-congo">Rép. démocratique du Congo</option><option value="republique-tcheque">République Tchèque</option><option value="roumanie">Roumanie</option><option value="royaume-uni">Royaume-Uni</option><option value="russie">Russie</option><option value="rwanda">Rwanda</option><option value="salvador">Salvador</option><option value="senegal">Sénégal</option><option value="serbie">Serbie</option><option value="singapour">Singapour</option><option value="slovaquie">Slovaquie</option><option value="slovenie">Slovénie</option><option value="suede">Suède</option><option value="suisse">Suisse</option><option value="syrie">Syrie</option><option value="taiwan">Taïwan</option><option value="tanzanie">Tanzanie</option><option value="thailande">Thaïlande</option><option value="togo">Togo</option><option value="tunisie">Tunisie</option><option value="turkmenistan">Turkménistan</option><option value="turquie">Turquie</option><option value="ukraine">Ukraine</option><option value="uruguay">Uruguay</option><option value="venezuela">Venezuela</option><option value="vietnam">Vietnam</option><option value="yemen">Yémen</option></select></center>
</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/lettre-confidentielle/>La lettre confidentielle</a></div>			<div class="execphpwidget">	<ul class="widget_lettre">			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-exterieur-aide-losci-reve-dun-fair-broker-public-des-meilleures-competences/">Commerce extérieur / Aide : l’OSCI rêve d&#8217;un « fair broker » public des meilleures compétences</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/france-afrique-j-b-lemoyne-veut-recueillir-lavis-des-entreprises-du-cian/">France / Afrique : J.B Lemoyne veut recueillir l’avis des entreprises du Cian</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/iran-export-interrogations-en-france-sur-limpact-du-durcissement-americain/">Iran / Export : interrogations en France sur l&#8217;impact du durcissement américain</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/malaisie-innovation-medef-international-signe-un-accord-avec-les-agences-magic-et-mida/">Malaisie / Export : Medef International signe un accord avec les agences MaGIC et Mida</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/amerique-latine-export-ce-que-lafd-peut-faire-pour-les-entreprises-francaises/">Amérique latine / Export : ce que l’AFD peut faire pour les entreprises françaises</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/agriculture-commerce-la-grande-distribution-dans-le-collimateur-de-bruxelles/">Agriculture / Commerce : La grande distribution dans le collimateur de Bruxelles</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/finance-export-we-trade-ambitionne-de-revolutionner-le-commerce-international/">Finance / Export : We.trade ambitionne de révolutionner le commerce international</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nominations-mouvements-idfc-unesco-france-china-foundation-france-digitale-afd-dimed/">Nominations / Mouvements : IDFC, Unesco, France China Foundation, France Digitale, AFD, DiMed</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-dans-les-organisations-gratuit-assemblee-nationale-cognac-cci-maine-et-loire-acsan-fm-global-escp-europe-business-travellers-award-2017-vinexpo/">Ça bouge dans les organisations (gratuit) : Assemblée nationale, Cognac, CCI Maine-et-Loire, Acsan, FM Global, ESCP Europe, Business Travellers Award 2017, Vinexpo</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-dans-les-marches-gratuit-transports-urbains-electriques-belgique-voyages-daffaires-france/">Ça bouge dans les marchés (gratuit) : Transports urbains électriques / Belgique, Voyages d’affaires / France</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/demain-dans-vos-agendas-gratuit-france-colombie-numerique-ccip-idf-iran-afex-numerique-afd-fiscalite-icc-france-odasce-douane-economie-de-la-mer-assises/">Demain dans vos agendas (gratuit) : France / Colombie, Numérique / CCIP IdF, Iran / Afex, Numérique / AFD, Fiscalité / ICC France, Odasce / Douane, Économie de la mer / Assises</a></li>
	
			
	 	
	</ul>
	
	<div class="widget_lettre_link noabo">
	<span class="icon"></span><span class="text"><a href="/abonnement/?ab=4">S'abonner à la lettre confidentielle</a></span>
	</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/partenaires/>Les Actualités Partenaires</a></div>			<div class="execphpwidget"><span id="partners_prev"><</span><span id="partners_next">></span><ul id="logo_partners"><a href="http://www.lemoci.com/partenaires/esker/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/09/ESKER-213x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/medef/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/06/MedefNationalComplet-230x121.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/95111/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/LOGO_CNER_CARTOUCHE-213x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/ihedn/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/IHEDN-82x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/helvetia/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/03/Helvetia-vectoriel-avec-claim-230x83.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/abax/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/12/Abax.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/euler-hermes/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/eh-logocmyk-230x52.jpg);"></li></ul></a></ul><br>
<div class="widget_button"><a href="/partenaires/">Toutes nos actualités partenaires</a></div></div>
		</div><div class="side-widget widget_text">			<div class="textwidget"><!-- <div class="newsletter noabo">
<span class="icon"></span><span class="text-first">Abonnez-vous</span> <span class="text">à notre newsletter et à nos alertes gratuites</span>
</div> --> 
<div class="widget_button"><a href="https://fr.jooble.org/">jooble france</a></div></div>
		</div>
</div>

<div id="sidebar2">

<div id="footer1">
 <ul id="menu-footer" class="menu"><li id="menu-item-22035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22035"><a href="/contact-abonnements/">Contact abonnements</a></li>
<li id="menu-item-100284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100284"><a href="http://www.lemoci.com/contact-technique/">Contact technique</a></li>
<li id="menu-item-22036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22036"><a href="/services/">Publicité &#038; partenariats</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22038"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22039"><a href="/mentions-legale/">Mentions légales</a></li>
<li id="menu-item-22040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22040"><a href="/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="http://www.lemoci.com/faq/">FAQ</a></li>
<li id="menu-item-71984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71984"><a href="http://www.lemoci.com/sitemap/">Plan du site</a></li>
</ul><!--<br>
<a class="faq" href="#">FAQ Web</a> <a class="faq"  href="#">FAQ Abonnements</a>-->
</div>


<div id="footer2">
</div>

<div id="footer3">
<div class="widget widget_text">			<div class="textwidget"><div><img src="/wp-content/themes/lemoci/images/mag.png">

<center><div class="abonnementbouton nomarginleft"><a href="/abonnement/">Abonnez-vous</a></div></center>
</div></div>
		</div><div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></div>


</div>


<script type="text/javascript" src="https://cdn.air360tracker.net/air360.min.js"></script>
<script type="text/javascript">
	if (typeof Air360 === 'undefined') {
	}else{                                                                                                                                                    
    	Air360.init("dowyn8jpnhha8q79");
	}
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/comment-reply.min.js?ver=4.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cprp = {"star_on":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_on.png","star_off":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_off.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/cp-related-posts/scripts/cprp.js?ver=pro'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.lemoci.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>





<script>
	jQuery("#topmenu li:first-child").addClass("current-menu-item");
</script>

<script>
	if (jQuery("#fiches-pays-toAppend a").length > 0) {
		jQuery("#widget-fiches-pays").empty();
		jQuery("#fiches-pays-toAppend").prependTo("#widget-fiches-pays").show();
	}
</script>
<div id="fiches-pays-toAppend">
<div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_allemagne_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_allemagne.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/allemagne/"><span class="nomPays">Allemagne</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,6%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">41.244 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">2,0 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_france_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_france.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/france/"><span class="nomPays">France</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">1,4%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">37.295 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,9 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,7</span>
</p></div></div><div class="block-link extra-block-link"><img src="http://www.export-entreprises.com/commun/images/atlas/cartes/carte_pays-bas_fr.gif" width=300px><div class='infosPays'><img src="http://www.export-entreprises.com/commun/images/atlas/drapeaux/drapeau_pays-bas.gif"><a class="true-block-link" href="http://www.lemoci.com/fiche-pays/pays-bas/"><span class="nomPays">Pays-Bas</span></a>
						
						<p style="clear: both;">
	<strong>Croissance PIB 2017 : </strong><span class="txt_gris">2,1%</span>
</p>
<p style="clear: both;">
	<strong>PIB/habitant : </strong><span class="txt_gris">44.654 USD</span>
</p>
<p style="clear: both;">
	<strong>Consommation ménages : </strong><span class="txt_gris">1,8 %</span>
</p>
<p style="clear: both;">
	<strong>Evolution importation : </strong><span class="txt_gris">3,9</span>
</p></div></div></div>

