<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//FR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="JkjW642aiJjmIgZwJggDbXqXwlthXl5tOofU35cnZwA" />
<title>Afrique / Innovation : Bpifrance accompagne cinq startups en Afrique du Sud et en Côte d&#039;Ivoire - Le Moci - Actualité du Moci</title>
<meta name="news_keywords" content="Accompagnement à l'international, AFD, Afrique, Bpifrance, Start-up, TIC, " /><link rel="SHORTCUT ICON" href="/wp-content/themes/lemoci/images/icon_header.png"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:800' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="" />
<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Le Moci RSS Feed" href="http://www.lemoci.com/feed/" />
<link rel="pingback" href="http://www.lemoci.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.lemoci.com/wp-content/themes/lemoci/style-print.css" />
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-mobile.css" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bpifrance accompagne depuis début mai les cinq startups lauréates du Challenge Digital Africa 2017 en « learning expedition » en Afrique du Sud et en Côte"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lemoci.com/actualites/aides/afrique-innovation-bpifrance-accompagne-5-startups-en-afrique-du-sud-et-en-cote-divoire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afrique / Innovation : Bpifrance accompagne cinq startups en Afrique du Sud et en Côte d&#039;Ivoire - Le Moci" />
<meta property="og:description" content="Bpifrance accompagne depuis début mai les cinq startups lauréates du Challenge Digital Africa 2017 en « learning expedition » en Afrique du Sud et en Côte" />
<meta property="og:url" content="http://www.lemoci.com/actualites/aides/afrique-innovation-bpifrance-accompagne-5-startups-en-afrique-du-sud-et-en-cote-divoire/" />
<meta property="og:site_name" content="Le Moci" />
<meta property="article:tag" content="Accompagnement à l&#039;international" />
<meta property="article:tag" content="AFD" />
<meta property="article:tag" content="Afrique" />
<meta property="article:tag" content="Bpifrance" />
<meta property="article:tag" content="Start-up" />
<meta property="article:tag" content="TIC" />
<meta property="article:section" content="Aides" />
<meta property="article:published_time" content="2017-05-09T09:30:58+02:00" />
<meta property="article:modified_time" content="2017-05-09T17:01:43+02:00" />
<meta property="og:updated_time" content="2017-05-09T17:01:43+02:00" />
<meta property="og:image" content="http://www.lemoci.com/wp-content/uploads/2016/07/technologie-afrique.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Bpifrance accompagne depuis début mai les cinq startups lauréates du Challenge Digital Africa 2017 en « learning expedition » en Afrique du Sud et en Côte"/>
<meta name="twitter:title" content="Afrique / Innovation : Bpifrance accompagne cinq startups en Afrique du Sud et en Côte d&#039;Ivoire - Le Moci"/>
<meta name="twitter:image" content="http://www.lemoci.com/wp-content/uploads/2016/07/technologie-afrique.jpg"/>
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lemoci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.lemoci.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cprp_style-css'  href='http://www.lemoci.com/wp-content/plugins/cp-related-posts/styles/cprp.css?ver=pro' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lemoci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lemoci.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6'></script>
<meta name="generator" content="WordPress 4.3.10" />
<meta name="generator" content="WooCommerce 2.3.8" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.lemoci.com/wp-content/plugins/tabber-tabs-widget/tabber.css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.lemoci.com/feed/" />
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('lemoci.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3216488-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script.js"></script>
<script type="text/javascript" src="http://www.lemoci.com/wp-content/themes/lemoci/script-mobile.js"></script>




<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "06517ef9-9dbf-474f-9ae0-654947726f8f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css"  href="http://www.lemoci.com/wp-content/themes/lemoci/style-ie.css" />
<script>
	jQuery('<div><img src="/wp-content/themes/lemoci/images/import.png" ></div>').insertBefore(jQuery(".abo.magazine.formule1.formule2 h3"));
</script>

<![endif]-->

<link rel="stylesheet" href="http://www.lemoci.com/wp-content/themes/lemoci/js/flexslider.css" type="text/css">
<script src="http://www.lemoci.com/wp-content/themes/lemoci/js/jquery.flexslider-min.js"></script>
</head>

<body>
	<div>
		</div>
	<div id="header-mobile" style="display:none;">
		
		<div class="menu_top" >			
			<div  class="menu_connexion">
				<div class="menu_mobile_click"></div>
				<div class="menu_mobile_image"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
				<div class="menu_bouton_connexion"></div>
				
			</div>
		
		</div>
	</div>

			<div id="header">

			
	<div id="topmenu">
	<div class="content">
		 <ul id="menu-top" class="menu"><li id="menu-item-22026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22026"><a href="/">Actualités</a></li>
<li id="menu-item-22027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22027"><a href="/actualites-reglementaires/">Actualités réglementaires</a></li>
<li id="menu-item-22028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22028"><a href="/fiche-pays/">Fiches pays</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22029"><a href="/etudes-et-rapports/">Etudes et rapports</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22030"><a href="/evenements/">Evénements</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22031"><a href="/lettre-confidentielle/">La lettre confidentielle</a></li>
<li id="menu-item-22032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22032"><a href="/guides/">Nos parutions</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22033"><a href="#">S&#8217;identifier</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22034"><a href="#">S&#8217;inscrire gratuitement</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65373"><a href="http://www.lemoci.com/mon-compte/mes-services-gratuits/">Newsletters</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65361"><a href="http://www.lemoci.com/mon-compte/mes-donnees-personnelles/">Mon compte</a></li>
<li id="menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22454"><a href="http://www.lemoci.com/logout/?_wpnonce=bad8acad23">Déconnexion</a></li>
</ul>	</div>
	</div>



<div id="inscription"><a class="close_inscription">x</a>
<div class="infos">
<div class="title">Créer un compte pour bénéficier de l'ensemble des services gratuits du <span class="last">Moci</span></div>
<img src="/wp-content/themes/lemoci/images/mag.png">
<ul style="margin: 0;display: block;margin-left: 350px;">
<!--<li><p>Créer des veilles par mail</p></li>
<li><p>Recevoir le sommaire de la lettre confidentielle</p></li>
<li><p>S'inscrire aux flux RSS</p></li>-->
<li style="">
	<p>Recevez nos Newsletters</p>
	<ul style="margin: 0;list-style: none;margin-left: 30px;line-height: 1;color: #000;">
		<li> - Bestof</li>
		<li> - Nouveauté</li>
		<li> - Événements</li>
	</ul>
</li>
<li><p>Créez des veilles thématiques</p></li>
<li><p>Suivez nos flux RSS</p></li>
</ul>
<a href="/wp-login.php?action=register" class="register_issue">En cas de souci, vous pouvez vous inscrire depuis cette page.</a>
</div>

<div class="registrer">

<div class="title">S'inscrire gratuitement :</div>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		jQuery('form[name=inscription_form]').submit(function(e) {
		    e.preventDefault();
			//Air360.identify(jQuery('form[name=inscription_form] #email5').val());
		    this.submit();
		});
		jQuery('form[name=loginform]').submit(function(e) {
		    e.preventDefault();
		    //Air360.identify(jQuery('form[name=loginform] #user_login').val());
		    this.submit();
		});
	});
	function valid_incri_header(){
		if(document.getElementById('captcha_value_5').value == document.getElementById('cap_respondent_5').value){
			//Air360.identify(document.getElementById('email5').value);
			document.getElementById('username5').value = document.getElementById('email5').value;
			document.getElementById('email_confirm5').value = document.getElementById('email5').value;
			document.getElementById('password_confirm5').value = document.getElementById('password5').value;
		    document.getElementById("simplr-reg").submit();
		}else{
			alert('Le code entré est incorrect. \n');
		}
	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {	
		if ( jQuery(window).width() < 720){
			jQuery('.bouton_newsletters a').addClass('news_letters');
			jQuery('.bouton_newsletters a').attr("href", "#");

		}
	});
</script>
<form name="inscription_form" method="post" action="" id="simplr-reg" class="simplr-inscrire">
	<div style="display: none;" class="simplr-field ">
		<label for="username" class="left">Your Username: <span class="required">*</span></label>
		<input id="username5" name="username" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div class="simplr-field email-field "><label for="email" class="left">E-mail</label>
		<input id="email5" name="email" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr">
	</div>
	<div style="display: none;" class="simplr-field email-field ">
		<label for="email" class="left">E-mail</label>
		<input id="email_confirm5" name="email_confirm" class="right" value="" type="text"><br>
	</div>
	<div class="simplr-clr"></div>
	<div class="simplr-field ">
		<label for="password" class="left">Mot de passe</label>
		<input id="password5" name="password" class="right" value="" type="password"><br>
	</div>
	<div style="display: none;" class="simplr-field ">
		<label for="password-confirm" class="left">Confirm Password</label>
		<input id="password_confirm5" name="password_confirm" class="right" value="" type="password"><br>
	</div>
	<input name="atts[message]" value="Merci pour votre inscription." type="hidden">
	<input name="atts[password]" value="yes" type="hidden">
	<input name="atts[fields]" value="" type="hidden">
	<div style="float:left;width:150px;">
                <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/288861137.png">
        <input id="captcha_value_5" name="captcha_value_5" type="hidden" value="3AWG">
        <input id="cap_respondent_5" name="cap_respondent_5" type="text" value="" style="width:100px;"/>
    </div>
    <input name="submit-reg" value="S'inscrire" type="hidden">
	<input value="S'inscrire" class="submit button submit-reg" onclick="valid_incri_header();" type="button" style="margin-left:25px;margin-top:45px;">
		<input name="simplr_nonce" value="dbf14c7329" type="hidden">
	<div style="clear:both;"></div>
</form>

</div>

</div>






<div id="connect">

		<form name="loginform" id="loginform" action="http://www.lemoci.com/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.lemoci.com/actualites/aides/afrique-innovation-bpifrance-accompagne-5-startups-en-afrique-du-sud-et-en-cote-divoire/" />
			</p>
			
		</form></div>





			<div class="contenthead">
<div class="headerleft">

    <form method="get" id="searchform" action="http://www.lemoci.com/"> 
        <input type="text" value="Rechercher..." 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Rechercher...';}"  
            onfocus="if (this.value == 'Rechercher...') {this.value = '';}" />
         <input type="submit"  class="button" value="" />
    </form>



<div id="social">
<a href="https://www.facebook.com/lemoci" target="_blank"><li class="fb"></li></a>
<a href="http://twitter.com/Le_MOCI" target="_blank"><li class="twitter"></li></a>
<a href="http://www.linkedin.com/company/2677094?trk=NUS_CMPY_TWIT" target="_blank"><li class="in"></li></a>
<a href="http://www.lemoci.com/rss.php" target="_blank"><li class="rss"></li></a>
</div>

</div>
<div class="headermiddle"><a href="/"><img src="/wp-content/themes/lemoci/images/logo.png" ></a></div>
<div class="headerright">
<div class="abonnementbouton noabo">
	<a class="news_letters" href="#" style="background-color: #ce2026;float: left;color: #fff;font-weight: 300;margin-top: -24px;padding-left: 18px;padding-right: 17px;margin-bottom: 15px;">Newsletters du MOCI</a>	<a href="http://www.lemoci.com/abonnement/">Abonnez-vous</a>
</div>
</div>


			</div>
			</div>

<div id="menu">
	<div class="content">
		<ul id="menu-menu" class="menu"><li id="menu-item-22025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22025"><a href="/">Home</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22018"><a href="http://www.lemoci.com/actualites/pays-marches/">Pays &#038; marchés</a></li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22019"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/">Entreprises &#038; secteurs</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://www.lemoci.com/actualites/transports-logistique/">Transports &#038; logistique</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.lemoci.com/actualites/reglementation/">Réglementations</a></li>
<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://www.lemoci.com/actualites/finance-assurance/">Finance &#038; assurance</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://www.lemoci.com/actualites/carrieres/">Carrières</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22021"><a href="http://www.lemoci.com/actualites/aides/">Aides</a></li>
</ul>	</div>
</div>



<div id="megabann"><center>
<div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></center></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lemoci.com" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lemoci.com/actualites/aides/" rel="v:url" property="v:title">Aides</a> » <span class="breadcrumb_last">Afrique / Innovation : Bpifrance accompagne cinq startups en Afrique du Sud et en Côte d&#8217;Ivoire</span></span></span></span></p>
<style type="text/css">
	#newsletters_form{
		position: absolute;
	    background-color: #fff;
	    z-index: 100;
	    border: 1px solid #ce2026;
	    padding: 50px;
	    left: 20%;
	    top:200px;
	    width: 650px;
	    display: none;
	} 
	#newsletters_form p.h4{
		color: #ce2026;
		font-size: 16px;
	}
	#newsletters_form p{
		color: #000;
		font-weight: 300;
	}
	#newsletters_form ul{
		list-style: none;
	    margin-bottom: 40px;
	    float: left;
	}
	#newsletters_form ul li{
		width: 29%;
		float: left;
		margin-right: 16px;
		padding-right: 11px;
		border-right: 1px solid #ccc;
		height: 160px;
	}
	#newsletters_form ul li p.h3{
		font-family: 'Oswald';
		color: #999;
		font-size: 30px;
		font-weight: 100;
		float: left;
	    width: 100%;
	    margin-bottom: 20px;
	    margin-top: 10px !important;
	}
	#newsletters_form ul li p.h3 input{
		float: left;
    	margin-right: 10px;
	}
	#newsletters_form .close_newsletters {
	    position: absolute;
	    right: 10px;
	    top: 10px;
	    border: 1px solid #000;
	    padding: 5px 7px;
	    line-height: 1;
	    border-radius: 14px;
	    cursor: pointer;
	    color: #000;
	}
	#newsletters_form .close_newsletters:hover {
		color: #000;
	}
</style>

<script type="text/javascript">
    ajaxurl = "http://www.lemoci.com/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery(".close_newsletters").click(function(){
			jQuery("#newsletters_form").hide();
		});
		jQuery(".news_letters").click(function(){
			jQuery("#newsletters_form").show();
		});
		jQuery(".valid_newsletters").click(function(){
			jQuery("#form_newsletter_mis").submit();
		});
	});
</script>
<script type="text/javascript">
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};

function valid_newsletter(){
	var bestof = 0;
	var nouveaute = 0;
	var evenements = 0;
	if(isValidEmailAddress(jQuery("#newsletter_email").val())){
		if(jQuery("#captcha_value").val() != jQuery("#cap_respondent").val()){
			alert("Le code entré est incorrect.");
		}else{
			if(jQuery("#bestof").is(":checked")){
				bestof = 1;
			}
			if(jQuery("#nouveaute").is(":checked")){
				nouveaute = 1;
			}
			if(jQuery("#evenements").is(":checked")){
				evenements = 1;
			}
			if(jQuery("#bestof").is(":checked") || jQuery("#nouveaute").is(":checked") || jQuery("#evenements").is(":checked")){
				jQuery.post(
				    ajaxurl,
				    {
				        'action': 'valid_newsletter_function',
				        'newsletter_email': jQuery("#newsletter_email").val(),
				        'bestof': bestof,
				        'nouveaute': nouveaute,
				        'evenements': evenements
				    },
				    function(response){
				    	alert(response);
				    }
				);
			}else{
				alert("Vous devez avoir sélectionné au minimum une newsletter.");
			}
		}
	}else{
		alert("Email address est incorrect.");
	}
}
</script>
<script src="http://f.info.laviedurail.com/script/jMsAjax.js" type="text/javascript"></script>
<script type="text/javascript">
WSDataType = { json: "json", jsonp: "jsonp" };

WS = function(service, dataType) {
    this.service = service;
    if (dataType)
        this.dataType = dataType;
};
WS.prototype = {
    dataType: WSDataType.json,
    service: null,


    call: function(method, args, callback, error) {
        var url = null;
        var service = this.service;
        if (service[service.length - 1] != "/") service += "/";
        if (this.dataType == WSDataType.jsonp) {
            url = jQuery.jmsajaxurl({
                url: service,
                method: method,
                data: args != null ? args : {}
            });
        } else {
            url = service + method;
        }
        jQuery.ajax({
            type: this.dataType == WSDataType.json ? "POST" : "GET",
            url: url + ((this.dataType == WSDataType.jsonp) ? "&format=json" : ""),
            data: ((this.dataType == WSDataType.json) ? JSON.stringify(args) : ""),
            cache: false,
            contentType: "application/json; charset=utf-8",
            dataType: this.dataType,
            success: function(response) {
                if (callback)
                    callback(response.d);
            },
            error: error
        });
    }
};
</script>
<div id="newsletters_form">
	<div id="newsletters_form_center">
	<a class="close_newsletters">X</a>
	<form NAME='AbonnementDOLIST' METHOD='post' action='http://f.info.laviedurail.com/sw/default.aspx' accept-charset='UTF-8'>
		<p class="h4">NEWSLETTERS DU MOCI</p>
		<br>
		<p>Le Moci met a votre disposition 3 lettres d'actus pour répondre à vos besoins de connaissance sur le commerce international.</p>
		<br>
		<p>Cochez les newsletters auxquelles vous souhaitez vous abonner gratuitement : </p>
		<br>
		<br>
		<ul>
			<li>
				<p class="h3"><input id="bestof" type="checkbox" id="interest" name="do_interest_18" value="62">BEST-<span style="color:#ce2026;">OF</span></p>
				<p>Recevez tous les jeudis, les articles les plus populaires de la semaine ainsi que <strong>le sommaire de la Lettre confidentielle</strong></p>
			</li>
			<li>
				<p class="h3"><input id="nouveaute" type="checkbox" id="interest" name="do_interest_21" value="68">NOUVEAUTÉS</p>
				<p>Soyez au courant des sorties <strong>guides métiers et pays</strong> (bi-mensuelles), et de toutes nos offres spéciales</p>
			</li>
			<li style="border:0 none;">
				<p class="h3"><input id="evenements" type="checkbox" id="interest" name="do_interest_19" value="64">ÉVÉNEMENTS</p>
				<p>Suivez tous les <strong>événements</strong> du MOCI:<br><div style="margin-top:1px;margin-left:10px;"> - Forum Moci,<br> - Forum Afrique,<br> - Palmarès du Moci <br/>et <strong>nos formations</strong></div></p>
			</li>
		</ul>
		<input type="text" id="newsletter_email" Name="do_field_58_7" value="" placeholder="Email" style="width: 70%;float: left;margin-left: 15%;margin-bottom: 40px;"/>
		<div style="float:left;margin-right:100px;">
	        	        <p style="float: left;margin-right:10px;">CODE DE SECURITE : </p>
	        <img style="float:left;margin-right:10px;" width="100" alt="captcha" src="http://www.lemoci.com/wp-content/plugins/really-simple-captcha/tmp/756961925.png">
	        <input id="captcha_value" name="captcha_value" type="hidden" value="N7QT">
	        <input id="cap_respondent" name="cap_respondent" type="text" value="" style="width:100px;"/>
	    </div>
		<input type="button" onclick="valid_newsletter();" value="S'abonner gratuitement" style="background-color: #ce2026;color: #fff;font-family: 'oswald';font-style: normal;font-size: 16px;"/>
	</form>
	</div>
</div>
<!-- alerte transfert window
<div id="alerte_transfert" class="alerte_transfert">
    <div class="alerte_transfert-inner">
        <div class="close_win"><a href="javascript:close_win();">X</a></div>
        <div class="grids">
            <p class="tag-text" style="color:red;font-size:">COMMANDE TEMPORAIREMENT INDISPONIBLE</p>
            <p>Nos stocks de <span class="nonce"></span> sont en cours de transfert dans un autre dépôt. Nous ne pourrons donc vous livrer avant début septembre. C’est pour cela qu’il est temporairement impossible d’ajouter ce contenu à votre panier. Nous vous invitons à commander la version numérique de ce produit, ou de revenir début septembre passer votre commande.</p>
            <p>Merci de votre compréhension</p>
        </div>
    </div>
</div>
fin alerte window -->
<div id="corps" class="pt-post page-95513"> <STYLE type="text/css">.articles_similaires_titre {background: #006b95;} .header_cat .title { color: #006b95;}
#menu li:nth-child(3) a {color: #006b95; border-bottom: 1px solid #006b95; border-top: 1px solid #006b95;}</STYLE> <STYLE type="text/css">.articles_similaires_titre {background: #7d7d7d;} .header_cat .title { color: #7d7d7d; } #menu li:nth-child(8) a {color: #7d7d7d;
border-bottom: 1px solid #7d7d7d;border-top: 1px solid #7d7d7d;}</STYLE>
<div class="header_cat">
	<span class="icon"></span><p class="title">Aides</p>
	<div style="width: 200px;text-align: center;border: 1px solid #ce2026;padding: 5px 15px;float: right;margin-right: 10px;">
		<p style="color: #999;">Recevez l'actu la plus populaire de la semaine en vous abonnant au</p>
		<a href="#" class="news_letters" style="background-color: #ce2026;color: #fff;padding: 2px 5px;margin-top: 5px;display: block;width: 120px;margin-left: 35px;">BEST OF du MOCI</a>
			</div>
</div>
<p>
	</p>
<div id="tagsmoment">
<div class="title">En ce moment</div><div class="content"><marquee SCROLLAMOUNT="2" onmouseout="this.start();" onmouseover="this.stop();" behavior="alternate"><a href='http://www.lemoci.com/tag/aides-a-lexport-2/'>Aides à l'export</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-exterieur-2/'>Commerce extérieur</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/pme/'>PME</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/business-france/'>Business France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/france/'>France</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/afd/'>AFD</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/alain-bentejac/'>Alain Bentéjac</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/ccef/'>CCEF</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/commerce-international/'>Commerce international</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;<a href='http://www.lemoci.com/tag/moci/'>Moci</a>&nbsp;&nbsp; &bull;&nbsp;&nbsp;&nbsp;</marquee></div>
</div>


<div id="contenair">

	
		

<div class="article">	
<div class="date" style="float: left;margin-right: 50px;">9 mai 2017</div><div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=Bpifrance accompagne depuis début mai les cinq startups lauréates du Challenge Digital Africa 2017 en « learning expedition » en Afrique du Sud et en Côte d'Ivoire. Le Challenge Digital Africa, organisé par Bpifrance et l'Agence française de développement (AFD), a pour vocation de soutenir les entreprises du numérique qui agissent pour le développement en [&hellip;] http://www.lemoci.com/actualites/aides/afrique-innovation-bpifrance-accompagne-5-startups-en-afrique-du-sud-et-en-cote-divoire/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
					
<h1>Afrique / Innovation : Bpifrance accompagne cinq startups en Afrique du Sud et en Côte d&#8217;Ivoire</h1>

<div class="image-une"><img width="320" height="212" src="http://www.lemoci.com/wp-content/uploads/2016/07/technologie-afrique-320x212.jpg" class="attachment-single colorbox-95513  wp-post-image" alt="Paulmz-Fotolia.com" /><span class='copyright'>&copy Paulmz-Fotolia.com</span></div>

<p>Bpifrance accompagne depuis début mai les cinq startups lauréates du <strong>Challenge Digital Africa 2017</strong> en « learning expedition » en Afrique du Sud et en Côte d'Ivoire. Le Challenge Digital Africa, organisé par <strong>Bpifrance</strong> et l'<strong>Agence française de développement</strong> (AFD), a pour vocation de soutenir les entreprises du numérique qui agissent pour le développement en Afrique (<a href="http://www.lemoci.com/actualites/entreprises-secteurs/afrique-digital-africa-2017-dix-startups-africaines-et-francaises-mises-en-orbite-par-lafd-et-bpifrance/" target="_blank">voir notre article</a>).</p>
<p> Les lauréates du concours, qui ont gagné un "pack accompagnement Bpifrance" lors du <a href="http://www.lemoci.com/lettre-confidentielle/afrique-forum-economique-de-bamako-pierre-gattaz-confirme-sa-vision-dun-developpement-partage-avec-lafrique/" target="_blank">27e Sommet Afrique-France</a> de Bamako organisé les 13 et 14 janvier au Mali, ont entamé le 5 mai une intense <em>learning expedition</em> à Cape Town (Afrique du sud) et Abidjan (Côte d'Ivoire) à la découverte des écosystèmes locaux de l'innovation pour nouer des partenariats. Pendant 6 jours, ces cinq startups vont découvrir les écosystèmes locaux de l’innovation, visiter des incubateurs, des centres techniques, rencontrer de potentiels partenaires publics et privés et participer à des rendez-vous d'affaires ciblés. Les startups seront accueillies et coachées par les équipes French Tech des deux métropoles (French Tech Cape Town et French Tech Abidjan).</p>
<p> Sélectionnées pour « leur dynamisme et leur impact potentiel » sur le développement du continent africain, les lauréates appartiennent aux secteurs des fintech, de la santé, de l’environnement/énergie et de l’agriculture. En voici la liste&nbsp;:<br />
 -<strong> e-Tumba</strong> conçoit et développe des outils intelligents de simulation, de prévision de rendement, de conseil et d’aide à la décision à destination des agriculteurs africains et de leurs conseillers.<br />
 - <strong>Citizen Doc</strong> est une application qui permet de disposer d'un premier diagnostic grâce à un<br />
 questionnaire simple. L'application contrôle et oriente en cas de besoin.<br />
 - <strong>Studely</strong> est le spécialiste de la caution bancaire pour les étudiants étrangers pour faciliter leur intégration dans le pays d’accueil.<br />
 - <strong>CityTaps</strong> propose un compteur d’eau prépayé et connecté. Les consommateurs utilisent leur<br />
 téléphone mobile pour effectuer des micro-paiements.<br />
 - <strong>Teekeo</strong>&nbsp;: « Leea » qui signifie en langue vernaculaire « Médicament » est une solution numérique de financement de la santé et un portail d’e-santé (géolocalisation des établissements de santé, portail d’informations sur la santé, recherche d’informations sur les médicaments…).</p>
<p> <em>V. A.</em></p>
<p> <em><strong>Pour prolonger&nbsp;:</strong></em><br />
 -<a href="http://www.lemoci.com/actualites/entreprises-secteurs/afrique-digital-africa-2017-dix-startups-africaines-et-francaises-mises-en-orbite-par-lafd-et-bpifrance/" target="_blank"><em> Afrique / Digital Africa 2017&nbsp;: dix startups africaines et françaises mises en orbite par l’AFD et Bpifrance</em><br />
 </a>- <a href="http://www.lemoci.com/lettre-confidentielle/cote-divoire-numerique-la-la-dream-team-du-nouveau-french-tech-hub-dabidjan-le-premier-dafrique-de-louest-gagne-ses-galons-de-french-tech-hub/" target="_blank"><em>Côte d’Ivoire / Numérique&nbsp;: la “dream team” du nouveau French Tech Hub d’Abidjan, le premier d’Afrique de l’Ouest</em> </a><br />
 - <em><a href="http://www.lemoci.com/lettre-confidentielle/afrique-numerique-axelle-lemaire-en-cotedivoire-pour-booster-la-french-african-tech/" target="_blank">Afrique/Numérique&nbsp;: Axelle Lemaire en Côte d’Ivoire pour booster la “French African Tech”</a></em></p>
<div id='rs_share'>
		<span st_username='Le_MOCI' class='st_facebook_large' displayText='Facebook'></span>
		<span st_via='Le_MOCI' st_username='Le_MOCI' class='st_twitter_large' displayText='Tweet'></span>
		<span st_username='Le_MOCI' class='st_linkedin_large' displayText='LinkedIn'></span>
		<span class='sent_email' ><a href="mailto:?subject=Un article à lire&body=Bpifrance accompagne depuis début mai les cinq startups lauréates du Challenge Digital Africa 2017 en « learning expedition » en Afrique du Sud et en Côte d'Ivoire. Le Challenge Digital Africa, organisé par Bpifrance et l'Agence française de développement (AFD), a pour vocation de soutenir les entreprises du numérique qui agissent pour le développement en [&hellip;] http://www.lemoci.com/actualites/aides/afrique-innovation-bpifrance-accompagne-5-startups-en-afrique-du-sud-et-en-cote-divoire/ "target=_black></a></span>
                <span class='print' ></span>
		</div>
		<div class="article_inter">
	<p class="h4">Cet article vous intéresse?</p>
	<p class="show_alerte">Créez une alerte ></p>
	<ul class='terms_le'>  <li class="connection"><a>Aides</a></li>
  <li class="connection"><a>Entreprises &amp; secteurs</a></li>
  <li class="connection"><a>Accompagnement à l'international</a></li>
  <li class="connection"><a>AFD</a></li>
  <li class="connection"><a>Afrique</a></li>
  <li class="connection"><a>Bpifrance</a></li>
  <li class="connection"><a>Start-up</a></li>
  <li class="connection"><a>TIC</a></li>
  <li class="connection"><a>Numérique</a></li>
  <li class="connection"><a>TIC</a></li>
  <li class="connection"><a>AFD</a></li>
  <li class="connection"><a>Bpifrance</a></li>
  <li class="connection"><a>Développement international</a></li>
  <li class="connection"><a>Afrique</a></li>
</ul>
</div>

<div class="articles_similaires_titre">Aides</div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/entreprises-secteurs/afrique-digital-africa-2017-dix-startups-africaines-et-francaises-mises-en-orbite-par-lafd-et-bpifrance/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/07/numerique-afrique-150x100.jpg" class="attachment-similaires colorbox-84479  wp-post-image" alt="Paulmz-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/entreprises-secteurs/afrique-digital-africa-2017-dix-startups-africaines-et-francaises-mises-en-orbite-par-lafd-et-bpifrance/">Afrique / Digital Africa 2017 : dix startups africaines et françaises mises en orbite par l&#8217;AFD et Bpifrance</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/actualites/aides/export-accompagnement-impact-nouveau-nom-des-accelerateurs-de-startups-de-business-france-et-bpifrance/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/02/Formation-chika_milan-Fotolia.com_-150x100.jpg" class="attachment-similaires colorbox-80444  wp-post-image" alt="chika_milan-Fotolia.com" /></div></a><a class="title" href="http://www.lemoci.com/actualites/aides/export-accompagnement-impact-nouveau-nom-des-accelerateurs-de-startups-de-business-france-et-bpifrance/">Export / Accompagnement : &#8220;Impact&#8221;, nouveau nom des accélérateurs de startups de Business France et Bpifrance</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/guides/dossier-cameroun-2016/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2016/12/2025-150x100.jpg" class="attachment-similaires colorbox-83870  wp-post-image" alt="2025" /></div></a><a class="title" href="http://www.lemoci.com/guides/dossier-cameroun-2016/">Dossier Cameroun 2016</a></div><div class="articles_similaires"><a href="http://www.lemoci.com/guides/guides-2017-aides-a-lexport-pme-eti/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2017/04/2034-150x100.jpg" class="attachment-similaires colorbox-94972  wp-post-image" alt="2034" /></div></a><a class="title" href="http://www.lemoci.com/guides/guides-2017-aides-a-lexport-pme-eti/">Guide 2017 des aides à l&#8217;export pour les PME &#038; ETI</a></div>


<div class="contenu_abonn">
<div class="titre">Edition abonnés <span class="subtitle">| Contenu exclusif</span> </div>

<div class="articles_similaires"><a href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/"><div class="image"><img width="150" height="100" src="http://www.lemoci.com/wp-content/uploads/2015/09/20150902_155318-150x100.jpg" class="attachment-similaires colorbox-65796  wp-post-image" alt="Christine Gilguy" /></div></a><a class="title" href="http://www.lemoci.com/actualites/aides/entretien-avec-muriel-penicaud-nous-allons-accompagner-au-moins-9400-entreprises-distinctes-par-an-sur-les-trois-ans/">Entretien avec Muriel Pénicaud : « Nous allons accompagner au moins 9400 entreprises distinctes par an sur les trois ans »</a></div>

</div>




</div>

		
	</div>


<div id="fiches-pays-toAppend">
</div>



<div id="sidebar">

		    <div class="side-widget widget_execphp">			<div class="execphpwidget"><div class="titlewidget">Sur le même sujet</div>
<ul class="list_related">
<li><a href="http://www.lemoci.com/actualites/transports-logistique/export-e-commerce-les-ventes-en-ligne-internationales-explosent-en-france/" rel="bookmark" title="Permanent Link to Export / E-commerce : les ventes en ligne internationales explosent en France">Export / E-commerce : les ventes en ligne internationales explosent en France</a></li>

<li><a href="http://www.lemoci.com/actualites/entreprises-secteurs/agroalimentaire-anuga-la-france-solidement-installee-au-coeur-du-premier-salon-du-monde/" rel="bookmark" title="Permanent Link to Alimentation / Anuga : la France dans le Top 5 des exposants au premier salon du monde">Alimentation / Anuga : la France dans le Top 5 des exposants au premier salon du monde</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/la-vigie-tac-economics-davril-2017/" rel="bookmark" title="Permanent Link to La vigie TAC ECONOMICS d&#8217;avril 2017">La vigie TAC ECONOMICS d&#8217;avril 2017</a></li>

<li><a href="http://www.lemoci.com/actualites/pays-marches/95409-2/" rel="bookmark" title="Permanent Link to UE / Royaume-Uni : les Européens font bloc pour cadrer les négociations sur le ‘Brexit’">UE / Royaume-Uni : les Européens font bloc pour cadrer les négociations sur le ‘Brexit’</a></li>

<li><a href="http://www.lemoci.com/actualites/entreprises-secteurs/agroalimentaire-export-lania-lance-deux-initiatives-inedites-pour-soutenir-ses-exportateurs/" rel="bookmark" title="Permanent Link to Agroalimentaire / Export : l’Ania lance deux initiatives inédites pour soutenir ses exportateurs">Agroalimentaire / Export : l’Ania lance deux initiatives inédites pour soutenir ses exportateurs</a></li>

</ul>
</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/guides/>Les Parutions du MOCI</a></div>			<div class="execphpwidget">
<div class="widget_guide_global">
	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="125" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/03/2032-Af-ouest-125x175.png" class="attachment-widget-guide-lemoci colorbox-93957  wp-post-image" alt="2032 Af ouest" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/enquete-afrique-de-louest/">Enquête : Afrique de l&#8217;Ouest, un grand marché à petit pas</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        	<div class="widget_guide block-link extra-block-link" >
		<div class="imagecontent">
     		 		<div class="image">
                    <img width="124" height="175" src="http://www.lemoci.com/wp-content/uploads/2017/01/CIAN-2017-124x175.jpg" class="attachment-widget-guide-lemoci colorbox-84383  wp-post-image" alt="cian-2017" />				 </div></div>

            <div class="title_guide"> <a class="title true-block-link" href="http://www.lemoci.com/guides/rapport-cian-2017/">Rapport CIAN 2017 : Les entreprises françaises &#038; l&#8217;Afrique</a></div>
<div class="nav_guide">    
			            <p> > Acheter le numéro</p>
		
			<p> > Lire le guide en ligne</p>
			
            <p> > Aperçu du magazine</p> 
</div>
		
        </div>
        </div>
<div class="widget_button"><a href="/guides/">Toutes nos parutions</a></div>

</div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/pays/>Fiches pays</a></div>			<div class="execphpwidget"><div id="widget-fiches-pays"><center><select id="pays_list"><option>Choisissez le pays...</option><option value="afrique-du-sud">Afrique du sud</option><option value="algerie">Algérie</option><option value="allemagne">Allemagne</option><option value="angola">Angola</option><option value="arabie-saoudite">Arabie Saoudite</option><option value="argentine">Argentine</option><option value="australie">Australie</option><option value="autriche">Autriche</option><option value="azerbaidjan">Azerbaïdjan</option><option value="bahrein">Bahreïn</option><option value="belgique">Belgique</option><option value="benin">Bénin</option><option value="belarus">Bielorussie</option><option value="bresil">Brésil</option><option value="bulgarie">Bulgarie</option><option value="burkina-faso">Burkina Faso</option><option value="cameroun">Cameroun</option><option value="canada">Canada</option><option value="chili">Chili</option><option value="chine">Chine</option><option value="chypre">Chypre</option><option value="colombie">Colombie</option><option value="congo">Congo (République du)</option><option value="coree-du-sud">Corée du Sud</option><option value="cote-d-ivoire">Côte d&#8217;Ivoire</option><option value="croatie">Croatie</option><option value="cuba">Cuba</option><option value="danemark">Danemark</option><option value="djibouti">Djibouti</option><option value="egypte">Egypte</option><option value="emirats-arabes-unis">Emirats Arabes Unis</option><option value="espagne">Espagne</option><option value="estonie">Estonie</option><option value="etats-unis">Etats-Unis</option><option value="ethiopie">Ethiopie</option><option value="finlande">Finlande</option><option value="france">France</option><option value="gabon">Gabon</option><option value="ghana">Ghana</option><option value="grece">Grèce</option><option value="guatemala">Guatemala</option><option value="guinee">Guinée</option><option value="guinee-equatoriale">Guinée Équatoriale</option><option value="hong-kong">Hong Kong</option><option value="hongrie">Hongrie</option><option value="inde">Inde</option><option value="indonesie">Indonésie</option><option value="irak">Irak</option><option value="iran">Iran</option><option value="irlande">Irlande</option><option value="islande">Islande</option><option value="israel">Israël</option><option value="italie">Italie</option><option value="japon">Japon</option><option value="jordanie">Jordanie</option><option value="kazakhstan">Kazakhstan</option><option value="kenya">Kenya</option><option value="koweit">Koweït</option><option value="lettonie">Lettonie</option><option value="liban">Liban</option><option value="libye">Libye</option><option value="lituanie">Lituanie</option><option value="luxembourg">Luxembourg</option><option value="madagascar">Madagascar</option><option value="malaisie">Malaisie</option><option value="mali">Mali</option><option value="malte">Malte</option><option value="maroc">Maroc</option><option value="ile-maurice">Maurice</option><option value="mauritanie">Mauritanie</option><option value="mexique">Mexique</option><option value="moldavie">Moldavie</option><option value="mongolie">Mongolie</option><option value="mozambique">Mozambique</option><option value="myanmar">Myanmar (Birmanie)</option><option value="niger">Niger</option><option value="nigeria">Nigeria</option><option value="norvege">Norvège</option><option value="nouvelle-zelande">Nouvelle-Zélande</option><option value="oman">Oman</option><option value="ouganda">Ouganda</option><option value="ouzbekistan">Ouzbékistan</option><option value="pakistan">Pakistan</option><option value="panama">Panama</option><option value="pays-bas">Pays-Bas</option><option value="perou">Pérou</option><option value="les-philippines">Philippines</option><option value="pologne">Pologne</option><option value="portugal">Portugal</option><option value="qatar">Qatar</option><option value="republique-democratique-du-congo">Rép. démocratique du Congo</option><option value="republique-tcheque">République Tchèque</option><option value="roumanie">Roumanie</option><option value="royaume-uni">Royaume-Uni</option><option value="russie">Russie</option><option value="rwanda">Rwanda</option><option value="salvador">Salvador</option><option value="senegal">Sénégal</option><option value="serbie">Serbie</option><option value="singapour">Singapour</option><option value="slovaquie">Slovaquie</option><option value="slovenie">Slovénie</option><option value="suede">Suède</option><option value="suisse">Suisse</option><option value="syrie">Syrie</option><option value="taiwan">Taïwan</option><option value="tanzanie">Tanzanie</option><option value="thailande">Thaïlande</option><option value="togo">Togo</option><option value="tunisie">Tunisie</option><option value="turkmenistan">Turkménistan</option><option value="turquie">Turquie</option><option value="ukraine">Ukraine</option><option value="uruguay">Uruguay</option><option value="venezuela">Venezuela</option><option value="vietnam">Vietnam</option><option value="yemen">Yémen</option></select></center>
</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/lettre-confidentielle/>La lettre confidentielle</a></div>			<div class="execphpwidget">	<ul class="widget_lettre">			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-europe-le-message-douverture-du-monsieur-export-de-lallemagne-aux-francais/">Commerce / Europe : le message d’ouverture du « Monsieur Export de l’Allemagne » aux Français</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/commerce-presidentielle-petition-contre-une-aventure-protectionniste/">Commerce / Présidentielle : pétition contre « une aventure protectionniste »</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/presidentielle-industrie-navale-le-gican-plaide-pour-un-veritable-partenariat-public-prive/">Industrie navale / Présidentielle : le Gican plaide pour un véritable partenariat public-privé</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/agroalimentaire-export-lania-annonce-deux-initiatives-pour-soutenir-ses-exportateurs/">Agroalimentaire / Export : l’Ania lance deux initiatives inédites pour soutenir ses exportateurs</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-e-commerce-la-fin-du-geo-blocage-accelere-le-marche-unique-numerique/">UE / E-Commerce : la fin du géo-blocage accélère le marché unique numérique</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-royaume-uni-les-europeens-font-bloc-pour-cadrer-les-negociations-sur-le-brexit/">UE / Royaume-Uni : les Européens font bloc pour cadrer les négociations sur le ‘Brexit’</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ue-royaume-uni-lindustrie-automobile-dans-lincertitude-face-au-brexit/">UE / Royaume-Uni : l’industrie automobile dans l’incertitude face au ‘Brexit’</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ca-bouge-gratuit-normandie-export-innovation-chicago-agroalimentaire-sopexa-salon-amb-iran-defense-dga-bpifrance/">Ça bouge (gratuit) : Normandie / Export, Innovation / Chicago, Agroalimentaire / Sopexa, Salon AMB / Iran, Défense / DGA-Bpifrance</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/nominations-dentons-sopexa-ania-business-france-reseau-cti/">Nominations : Dentons, Sopexa, Ania-Business France, Réseau CTI</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/demain-dans-vos-agendas-gratuit-etats-unis-export-cote-divoire-maison-de-lafrique-speed-dating-international-open-de-linternationalbretagne-afrique-ima/">Demain dans vos agendas (gratuit) : États-Unis / Export, Côte d&#8217;Ivoire / Maison de l&#8217;Afrique, Speed dating / International, Open de l&#8217;International/Bretagne, Afrique / IMA</a></li>
	
			
	 	
			
			
	<li><a href="http://www.lemoci.com/lettre-confidentielle/ils-ont-dit-gratuit-a-borner-ch-michel/">Ils ont dit (gratuit) : A. Börner, Ch. Michel</a></li>
	
			
	 	
	</ul>
	
	<div class="widget_lettre_link noabo">
	<span class="icon"></span><span class="text"><a href="/abonnement/?ab=4">S'abonner à la lettre confidentielle</a></span>
	</div>
</div>
		</div><div class="side-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div class="side-widget widget_execphp"><div class="titlewidget"><a href=/partenaires/>Les Actualités Partenaires</a></div>			<div class="execphpwidget"><span id="partners_prev"><</span><span id="partners_next">></span><ul id="logo_partners"><a href="http://www.lemoci.com/partenaires/le-port-de-marseille/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/05/Logo_port_de_Marseille-230x57.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/95111/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/LOGO_CNER_CARTOUCHE-213x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/ihedn/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/04/IHEDN-82x130.jpg);"></li></ul></a><a href="http://www.lemoci.com/partenaires/helvetia/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/03/Helvetia-vectoriel-avec-claim-230x83.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/campus-channel/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2017/02/logo-CC-Executive-230x110.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/81989/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2016/11/logo-home-230x49.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/abax/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/12/Abax.png);"></li></ul></a><a href="http://www.lemoci.com/partenaires/euler-hermes/"><ul><li style="background-image:url(http://www.lemoci.com/wp-content/uploads/2014/08/eh-logocmyk-230x52.jpg);"></li></ul></a></ul><br>
<div class="widget_button"><a href="/partenaires/">Toutes nos actualités partenaires</a></div></div>
		</div><div class="side-widget widget_text">			<div class="textwidget"><!-- <div class="newsletter noabo">
<span class="icon"></span><span class="text-first">Abonnez-vous</span> <span class="text">à notre newsletter et à nos alertes gratuites</span>
</div> --> </div>
		</div>
</div>

<div id="sidebar2">

<div id="footer1">
 <ul id="menu-footer" class="menu"><li id="menu-item-22035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22035"><a href="/contact-abonnements/">Contact abonnements</a></li>
<li id="menu-item-22036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22036"><a href="/services/">Publicité &#038; partenariats</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22038"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22039"><a href="/mentions-legale/">Mentions légales</a></li>
<li id="menu-item-22040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22040"><a href="/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="http://www.lemoci.com/faq/">FAQ</a></li>
<li id="menu-item-71984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71984"><a href="http://www.lemoci.com/sitemap/">Plan du site</a></li>
</ul><!--<br>
<a class="faq" href="#">FAQ Web</a> <a class="faq"  href="#">FAQ Abonnements</a>-->
</div>


<div id="footer2">
</div>

<div id="footer3">
<div class="widget widget_text">			<div class="textwidget"><div><img src="/wp-content/themes/lemoci/images/mag.png">

<center><div class="abonnementbouton nomarginleft"><a href="/abonnement/">Abonnez-vous</a></div></center>
</div></div>
		</div><div class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div></div>


</div>


<script type="text/javascript" src="https://cdn.air360tracker.net/air360.min.js"></script>
<script type="text/javascript">                                                                                                                                                    
    //Air360.init("dowyn8jpnhha8q79");
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-includes/js/comment-reply.min.js?ver=4.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cprp = {"star_on":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_on.png","star_off":"http:\/\/www.lemoci.com\/wp-content\/plugins\/cp-related-posts\/images\/star_off.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/cp-related-posts/scripts/cprp.js?ver=pro'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.lemoci.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lemoci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.lemoci.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>





<script>
	jQuery("#topmenu li:first-child").addClass("current-menu-item");
</script>

<script>
	if (jQuery("#fiches-pays-toAppend a").length > 0) {
		jQuery("#widget-fiches-pays").empty();
		jQuery("#fiches-pays-toAppend").prependTo("#widget-fiches-pays").show();
	}
</script>
<div id="fiches-pays-toAppend">
</div>

